<!doctype html><html lang="en" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><script src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;features=es7%2Cfetch%2Ces6%2CPromise.prototype.finally"></script><script src="/dist/js/index.c41310ae.js"></script><link rel="stylesheet" href="/dist/css/index.0899088d.css"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><!--M^s0-0-0-0-7-7-2-0 s0-0-0-0-7-7-2 0--><title>Openreach to separate from BT | Lightwave</title><link rel="canonical" href="https://www.lightwaveonline.com/fttx/ftth-b/article/16673372/openreach-to-separate-from-bt"><meta property="og:title" item-prop="name" content="Openreach to separate from BT"><meta name="description" property="og:description" item-prop="description" content="BT has announced that it has reached agreement with Ofcom to fulfill the UK regulatory agency's desire to separate BT's Openreach business unit into a standalone company. Openreach will become a legally separate company with its own board, but will remain within the BT Group."><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Openreach to separate from BT"><meta name="twitter:description" content="BT has announced that it has reached agreement with Ofcom to fulfill the UK regulatory agency's desire to separate BT's Openreach business unit into a standalone company. Openreach will become a legally separate company with its own board, but will remain within the BT Group."><!--F#0--><meta property="og:url" content="https://www.lightwaveonline.com/fttx/ftth-b/article/16673372/openreach-to-separate-from-bt"><!--F/--><meta property="og:site_name" content="Lightwave"><meta property="og:locale" content="en"><meta property="og:type" content="article"><meta property="article:published_time" content="2017-03-10T14:10:00-06:00"><!--M/--><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M3B7WXJ');</script><script>dataLayer.push({"page_type":"content","canonical_path":"/fttx/ftth-b/article/16673372/openreach-to-separate-from-bt","content_id":16673372,"content_type":"article","content_title":"Openreach to separate from BT","published_date":"2017-03-10T20:10:00.000Z","section_id":31806,"section_name":"FTTH/B","root_section_id":31804,"root_section_name":"FTTX"});dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});</script><script>
    (function (i, s, o, g, r, a, m) {
      i['FortnightObject'] = r; i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
      }, a = s.createElement(o),
      m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; a.crossOrigin = 'anonymous'; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://d24bnj4f1s1f8m.cloudfront.net/1.0.0-rc.4.3/fortnight.min.js', 'fortnight');
    fortnight('init', {
      domain: 'https://ebm.native-x.io'
    });
  </script><script>googletag.cmd.push(function() { googletag.defineSlot('/21687441225/LW/fttx/lb1', [[970,250],[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]], 'gpt-ad-lb1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250],[970,90],[970,66],[728,90]]).addSize([750,0], [728,90]).addSize([320,0], [[300,50],[320,50],[300,100]]).build()).addService(googletag.pubads()); googletag.defineSlot('/21687441225/LW/fttx/rail1', [[300,250],[300,600]], 'gpt-ad-rail1').addService(googletag.pubads()); googletag.defineSlot('/21687441225/LW/fttx/rail2', [[300,250],[300,600]], 'gpt-ad-rail2').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting('cont_id', ["16673372"]).setTargeting('cont_type', ["article"]).setTargeting('uri', ["/fttx/ftth-b/article/16673372/openreach-to-separate-from-bt"]); googletag.enableServices(); });</script></head><body><div id="vue-1561662225775"><script>CMSBrowserComponents.loadComponent('#vue-1561662225775', 'ReskinListener', {});</script></div><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="position: absolute; width: 0; height: 0; visibility: hidden;" aria-hidden="true"><symbol viewBox="0 0 20 20" id="icon-cross"><path d="M14.348,14.849c-0.469,0.469-1.229,0.469-1.697,0L10,11.819l-2.651,3.029c-0.469,0.469-1.229,0.469-1.697,0
	c-0.469-0.469-0.469-1.229,0-1.697l2.758-3.15L5.651,6.849c-0.469-0.469-0.469-1.228,0-1.697c0.469-0.469,1.228-0.469,1.697,0
	L10,8.183l2.651-3.031c0.469-0.469,1.228-0.469,1.697,0c0.469,0.469,0.469,1.229,0,1.697l-2.758,3.152l2.758,3.15
	C14.817,13.62,14.817,14.38,14.348,14.849z"></path></symbol>
<symbol viewBox="0 0 20 20" id="icon-circle-with-cross"><path d="M10,1.6c-4.639,0-8.4,3.761-8.4,8.4c0,4.639,3.761,8.4,8.4,8.4s8.4-3.761,8.4-8.4C18.4,5.361,14.639,1.6,10,1.6z
	 M14.789,13.061l-1.729,1.729L10,11.729l-3.061,3.06l-1.729-1.729L8.272,10L5.211,6.939L6.94,5.211L10,8.271l3.061-3.061
	l1.729,1.729L11.728,10L14.789,13.061z"></path></symbol>
<symbol viewBox="0 0 20 20" id="icon-facebook"><path d="M17,1H3C1.9,1,1,1.9,1,3v14c0,1.101,0.9,2,2,2h7v-7H8V9.525h2V7.475c0-2.164,1.212-3.684,3.766-3.684l1.803,0.002v2.605
	h-1.197C13.378,6.398,13,7.144,13,7.836v1.69h2.568L15,12h-2v7h4c1.1,0,2-0.899,2-2V3C19,1.9,18.1,1,17,1z"></path></symbol>
<symbol viewBox="0 0 20 20" id="icon-instagram"><path d="M18.94586,6.28931a6.60561,6.60561,0,0,0-.41833-2.18463,4.41189,4.41189,0,0,0-1.03809-1.59412,4.41189,4.41189,0,0,0-1.59412-1.03809,6.60561,6.60561,0,0,0-2.18463-.41833C12.75073,1.01038,12.44427,1,10,1s-2.75073.01038-3.71069,0.05414a6.60561,6.60561,0,0,0-2.18463.41833A4.41189,4.41189,0,0,0,2.51056,2.51056,4.41189,4.41189,0,0,0,1.47247,4.10468a6.60561,6.60561,0,0,0-.41833,2.18463C1.01038,7.24927,1,7.55573,1,10s0.01038,2.75073.05414,3.71069a6.60561,6.60561,0,0,0,.41833,2.18463,4.41189,4.41189,0,0,0,1.03809,1.59412,4.41109,4.41109,0,0,0,1.59412,1.03809,6.60561,6.60561,0,0,0,2.18463.41833C7.24927,18.98969,7.55573,19,10,19s2.75073-.01031,3.71069-0.05414a6.60561,6.60561,0,0,0,2.18463-.41833,4.60208,4.60208,0,0,0,2.6322-2.6322,6.60561,6.60561,0,0,0,.41833-2.18463C18.98962,12.75073,19,12.44427,19,10S18.98962,7.24927,18.94586,6.28931Zm-1.61993,7.34747a4.97824,4.97824,0,0,1-.30994,1.67114A2.98017,2.98017,0,0,1,15.30792,17.016a4.9786,4.9786,0,0,1-1.67114.30994C12.68787,17.3692,12.40326,17.37836,10,17.37836s-2.68787-.00916-3.63678-0.05243A4.9786,4.9786,0,0,1,4.69208,17.016a2.78769,2.78769,0,0,1-1.03485-.67322A2.78769,2.78769,0,0,1,2.984,15.30792a4.97824,4.97824,0,0,1-.30994-1.67114C2.6308,12.68774,2.62164,12.40314,2.62164,10s0.00916-2.68774.05243-3.63678A4.9786,4.9786,0,0,1,2.984,4.69208a2.78769,2.78769,0,0,1,.67322-1.03485A2.78769,2.78769,0,0,1,4.69208,2.984a4.9786,4.9786,0,0,1,1.67114-.30994C7.31226,2.6308,7.59686,2.62164,10,2.62164s2.68774,0.00916,3.63678.05243a4.9786,4.9786,0,0,1,1.67114.30994,2.78769,2.78769,0,0,1,1.03485.67322A2.78769,2.78769,0,0,1,17.016,4.69208a4.9786,4.9786,0,0,1,.30994,1.67114c0.04327,0.949.05243,1.2337,0.05243,3.63678S17.3692,12.68774,17.32593,13.63678ZM10,5.37836A4.62164,4.62164,0,1,0,14.62164,10,4.62169,4.62169,0,0,0,10,5.37836ZM10,13a3,3,0,1,1,3-3A3,3,0,0,1,10,13Zm5.88422-7.8042a1.08,1.08,0,1,1-1.08-1.08A1.08,1.08,0,0,1,15.88422,5.1958Z"></path></symbol>
<symbol viewBox="0 0 20 20" id="icon-pinterest"><path d="M8.617,13.227C8.091,15.981,7.45,18.621,5.549,20C4.963,15.838,6.41,12.713,7.083,9.395
	c-1.147-1.93,0.138-5.812,2.555-4.855c2.975,1.176-2.576,7.172,1.15,7.922c3.891,0.781,5.479-6.75,3.066-9.199
	C10.369-0.275,3.708,3.18,4.528,8.245c0.199,1.238,1.478,1.613,0.511,3.322c-2.231-0.494-2.897-2.254-2.811-4.6
	c0.138-3.84,3.449-6.527,6.771-6.9c4.201-0.471,8.144,1.543,8.689,5.494c0.613,4.461-1.896,9.293-6.389,8.945
	C10.081,14.411,9.571,13.807,8.617,13.227z"></path></symbol>
<symbol viewBox="0 0 20 20" id="icon-youtube"><path d="M10,2.3C0.172,2.3,0,3.174,0,10s0.172,7.7,10,7.7s10-0.874,10-7.7S19.828,2.3,10,2.3z M13.205,10.334l-4.49,2.096
	C8.322,12.612,8,12.408,8,11.974V8.026C8,7.593,8.322,7.388,8.715,7.57l4.49,2.096C13.598,9.85,13.598,10.15,13.205,10.334z"></path></symbol>
<symbol viewBox="0 0 20 20" id="icon-linkedin"><path d="M5,3c0,1.1-0.7,2-2,2C1.8,5,1,4.1,1,3.1C1,2,1.8,1,3,1S5,1.9,5,3z M1,19h4V6H1V19z M14.6,6.2c-2.1,0-3.3,1.2-3.8,2h-0.1
	l-0.2-1.7H6.9C6.9,7.6,7,8.9,7,10.4V19h4v-7.1c0-0.4,0-0.7,0.1-1c0.3-0.7,0.8-1.6,1.9-1.6c1.4,0,2,1.2,2,2.8V19h4v-7.4
	C19,7.9,17.1,6.2,14.6,6.2z"></path></symbol>
<symbol viewBox="0 0 20 20" id="icon-magnifying-glass"><path d="M17.545,15.467l-3.779-3.779c0.57-0.935,0.898-2.035,0.898-3.21c0-3.417-2.961-6.377-6.378-6.377
	C4.869,2.1,2.1,4.87,2.1,8.287c0,3.416,2.961,6.377,6.377,6.377c1.137,0,2.2-0.309,3.115-0.844l3.799,3.801
	c0.372,0.371,0.975,0.371,1.346,0l0.943-0.943C18.051,16.307,17.916,15.838,17.545,15.467z M4.004,8.287
	c0-2.366,1.917-4.283,4.282-4.283c2.366,0,4.474,2.107,4.474,4.474c0,2.365-1.918,4.283-4.283,4.283
	C6.111,12.76,4.004,10.652,4.004,8.287z"></path></symbol>
<symbol viewBox="0 0 20 20" id="icon-menu"><path d="M16.4,9H3.6C3.048,9,3,9.447,3,10c0,0.553,0.048,1,0.6,1H16.4c0.552,0,0.6-0.447,0.6-1C17,9.447,16.952,9,16.4,9z M16.4,13
	H3.6C3.048,13,3,13.447,3,14c0,0.553,0.048,1,0.6,1H16.4c0.552,0,0.6-0.447,0.6-1C17,13.447,16.952,13,16.4,13z M3.6,7H16.4
	C16.952,7,17,6.553,17,6c0-0.553-0.048-1-0.6-1H3.6C3.048,5,3,5.447,3,6C3,6.553,3.048,7,3.6,7z"></path></symbol>
<symbol viewBox="0 0 20 20" id="icon-twitter"><path d="M17.316,6.246c0.008,0.162,0.011,0.326,0.011,0.488c0,4.99-3.797,10.742-10.74,10.742c-2.133,0-4.116-0.625-5.787-1.697
	c0.296,0.035,0.596,0.053,0.9,0.053c1.77,0,3.397-0.604,4.688-1.615c-1.651-0.031-3.046-1.121-3.526-2.621
	c0.23,0.043,0.467,0.066,0.71,0.066c0.345,0,0.679-0.045,0.995-0.131c-1.727-0.348-3.028-1.873-3.028-3.703c0-0.016,0-0.031,0-0.047
	c0.509,0.283,1.092,0.453,1.71,0.473c-1.013-0.678-1.68-1.832-1.68-3.143c0-0.691,0.186-1.34,0.512-1.898
	C3.942,5.498,6.725,7,9.862,7.158C9.798,6.881,9.765,6.594,9.765,6.297c0-2.084,1.689-3.773,3.774-3.773
	c1.086,0,2.067,0.457,2.756,1.191c0.859-0.17,1.667-0.484,2.397-0.916c-0.282,0.881-0.881,1.621-1.66,2.088
	c0.764-0.092,1.49-0.293,2.168-0.594C18.694,5.051,18.054,5.715,17.316,6.246z"></path></symbol>
</svg><!--M^s0-0-0-0-10-11 s0-0-0 11--><header class="site-navbar"><!--F#2--><nav class="site-navbar__secondary"><div class="site-navbar-container"><div id="vue-1561662225781"><script>CMSBrowserComponents.loadComponent('#vue-1561662225781', 'NavbarToggleButton', {"targets":[".site-navbar-menu"],"toggleClass":"site-navbar-menu--open"});</script></div><a class="site-navbar__brand" title="Lightwave Homepage" href="/"><img class="site-navbar__logo" alt="Lightwave" src="https://base.imgix.net/files/base/pennwell/lw/logo.png?h=60" srcset="https://base.imgix.net/files/base/pennwell/lw/logo.png?h=120 2x"></a><ul class="site-navbar-items site-navbar-items--secondary"><li class="site-navbar-items__item"><a class="site-navbar-items__link" href="/subscribe"><!--F#1-->Subscribe<!--F/--></a></li><li class="site-navbar-items__item"><a class="site-navbar-items__link" href="/videos"><!--F#1-->Videos<!--F/--></a></li><li class="site-navbar-items__item"><a class="site-navbar-items__link" href="/white-papers"><!--F#1-->White Papers<!--F/--></a></li><li class="site-navbar-items__item"><a class="site-navbar-items__link" href="/webcasts"><!--F#1-->Webcasts<!--F/--></a></li><li class="site-navbar-items__item"><a rel="noopener noreferrer" class="site-navbar-items__link" target="_blank" href="https://buyersguide.lightwaveonline.com/index.html"><!--F#1-->Buyer's Guide<!--F/--></a></li><li class="site-navbar-items__item"><a rel="noopener noreferrer" class="site-navbar-items__link" target="_blank" href="https://lightwavereviews.secure-platform.com/a/organizations/main/home"><!--F#1-->Innovation Reviews<!--F/--></a></li></ul><ul class="site-navbar-items site-navbar-items--tertiary"><li class="site-navbar-items__item"><a class="site-navbar-items__link site-navbar-items__link--search" title="Search Lightwave" href="/search"><svg class="icon icon--magnifying-glass icon--site-navbar"><use href="#icon-magnifying-glass" xlink:href="#icon-magnifying-glass"></use></svg></a></li></ul></div></nav><nav class="site-navbar__primary"><div class="site-navbar-container"><ul class="site-navbar-items site-navbar-items--primary"><li class="site-navbar-items__item"><a class="site-navbar-items__link" href="/network-design"><!--F#1-->Network Design<!--F/--></a></li><li class="site-navbar-items__item"><a class="site-navbar-items__link" href="/fttx"><!--F#1-->FTTX<!--F/--></a></li><li class="site-navbar-items__item"><a class="site-navbar-items__link" href="/network-automation"><!--F#1-->Network Automation<!--F/--></a></li><li class="site-navbar-items__item"><a class="site-navbar-items__link" href="/data-center"><!--F#1-->Data Center<!--F/--></a></li><li class="site-navbar-items__item"><a class="site-navbar-items__link" href="/5g-mobile"><!--F#1-->5G Mobile<!--F/--></a></li><li class="site-navbar-items__item"><a class="site-navbar-items__link" href="/test"><!--F#1-->Test<!--F/--></a></li><li class="site-navbar-items__item"><a class="site-navbar-items__link" href="/optical-tech"><!--F#1-->Optical Tech<!--F/--></a></li><li class="site-navbar-items__item"><a class="site-navbar-items__link" href="/business"><!--F#1-->Business<!--F/--></a></li></ul></div></nav><!--F/--></header><aside class="site-navbar-menu"><div class="site-navbar-menu__contents"><div class="site-navbar-menu__card card"><!--F#2--><div class="site-navbar-menu__card-header card-header">Topics</div><div class="site-navbar-menu__list-group list-group list-group-flush"><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/network-design"><!--F#1-->Network Design<!--F/--></a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/fttx"><!--F#1-->FTTX<!--F/--></a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/network-automation"><!--F#1-->Network Automation<!--F/--></a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/data-center"><!--F#1-->Data Center<!--F/--></a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/5g-mobile"><!--F#1-->5G Mobile<!--F/--></a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/test"><!--F#1-->Test<!--F/--></a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/optical-tech"><!--F#1-->Optical Tech<!--F/--></a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/business"><!--F#1-->Business<!--F/--></a></div><!--F/--><!--F#2--><div class="site-navbar-menu__card-header card-header">Resources</div><div class="site-navbar-menu__list-group list-group list-group-flush"><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/videos"><!--F#1-->Videos<!--F/--></a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/white-papers"><!--F#1-->White Papers<!--F/--></a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/webcasts"><!--F#1-->Webcasts<!--F/--></a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/on-topic"><!--F#1-->On Topic<!--F/--></a><a rel="noopener noreferrer" class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="https://buyersguide.lightwaveonline.com/index.html" target="_blank"><!--F#1-->Buyer's Guide<!--F/--></a><a rel="noopener noreferrer" class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="https://lightwavereviews.secure-platform.com/a/organizations/main/home" target="_blank"><!--F#1-->Innovation Reviews<!--F/--></a></div><!--F/--><!--F#2--><div class="site-navbar-menu__card-header card-header">User Tools</div><div class="site-navbar-menu__list-group list-group list-group-flush"><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/subscribe"><!--F#1-->Subscribe<!--F/--></a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/page/advertise"><!--F#1-->Advertise<!--F/--></a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/page/about-us"><!--F#1-->About Us<!--F/--></a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/contact-us"><!--F#1-->Contact Us<!--F/--></a><a rel="noopener noreferrer" class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="https://www.endeavorbusinessmedia.com/privacy-policy" target="_blank"><!--F#1-->Privacy Policy<!--F/--></a><a rel="noopener noreferrer" class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="https://www.endeavorbusinessmedia.com/endeavor-terms" target="_blank"><!--F#1-->Terms &amp; Conditions<!--F/--></a></div><!--F/--><div class="site-navbar-menu__card-footer card-footer"></div></div></div></aside><!--M/--><div class="container-fluid-max"><div id="div-gpt-ad-1561662225776-698"><script>googletag.cmd.push(function() { googletag.defineOutOfPageSlot('/21687441225/LW/default/wa', 'div-gpt-ad-1561662225776-698').addService(googletag.pubads()); googletag.display('div-gpt-ad-1561662225776-698'); });</script></div><div id="div-gpt-ad-1561662225776-664"><script>googletag.cmd.push(function() { googletag.defineOutOfPageSlot('/21687441225/LW/fttx/reskin', 'div-gpt-ad-1561662225776-664').addService(googletag.pubads()); googletag.display('div-gpt-ad-1561662225776-664'); });</script></div><div id="gpt-ad-lb1" class="ad-container ad-container--top-of-page"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-lb1'); });</script></div><article class="content-page content-page--article content-page--16673372"><div class="page-wrapper"><div class="row"><div class="col"><div class="page-wrapper__header"><nav class="breadcrumbs" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/" title="Home">Home</a></li><li class="breadcrumb-item"><a title="FTTX" href="/fttx">FTTX</a></li><li class="breadcrumb-item"><a title="FTTH/B" href="/fttx/ftth-b">FTTH/B</a></li></ol></nav><h1 class="page-wrapper__title">Openreach to separate from BT</h1><p class="page-wrapper__deck">BT has announced that it has reached agreement with Ofcom to fulfill the UK regulatory agency's desire to separate BT's Openreach business unit into a standalone company. Openreach will become a legally separate company with its own board, but will remain within the BT Group.</p><div class="content-attribution"><!--M^s0-0-0-0-10-12-8-0-1-9-11-6-2 s0-0-0-0-10-12-8-0-1-9-11-6 2--><div class="content-attribution__content-authors"><!--F#1--><span class="content-attribution__prefix">Author</span><!--F/--><!--F#4[0]--><span class="content-attribution__content-name content-attribution__content-name--contact-name"><a href="/home/contact/16676638/stephen-hardy" class="content-attribution__content-link content-attribution__content-link--16676638 content-attribution__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--M/--><!--M^s0-0-0-0-10-12-8-0-1-9-11-6-3 s0-0-0-0-10-12-8-0-1-9-11-6 3--><!--M/--><!--M^s0-0-0-0-10-12-8-0-1-9-11-6-4 s0-0-0-0-10-12-8-0-1-9-11-6 4--><!--M/--><!--M^s0-0-0-0-10-12-8-0-1-9-11-6-7 s0-0-0-0-10-12-8-0-1-9-11-6 7--><!--M/--></div><div>Mar 10th, 2017</div></div></div></div><div class="row"><div class="col-lg-8"><!--M^s0-0-0-0-10-12-8-0-1-9-14 s0 14--><!--F#2--><div class="page-wrapper__body"><div class="content-primary-media"><div class="content-primary-media__image"></div></div><div class="content-contact-details"><div class="content-contact-details__section"></div><div class="content-contact-details__section"></div></div></div><div class="page-wrapper__contents"><div class="content-body-contents"><p>BT has announced that it has reached agreement with Ofcom to fulfill the UK regulatory agency's desire to separate BT's Openreach business unit into a standalone company. Openreach will become a legally separate company with its own board, but will remain within the BT Group.</p><p>Openreach deploys and manages the copper and fiber access networks that BT is legally required to share with competitors. Those competitors successfully convinced Ofcom that Openreach therefore suffered under a conflict of interest as an integral part of BT (see <a adhocenable="false" href="http://www.lightwaveonline.com/articles/2016/11/ofcom-calls-for-legal-split-of-bt-openreach.html">"Ofcom calls for legal split of BT, Openreach"</a>).</p><p>In its new incarnation, about 32,000 BT employees will transfer to Openreach Ltd. The newly separated entity will have its own brand without the BT logo, but remain under BT's umbrella as a subsidiary. Openreach's CEO will report to Openreach Chairman Mike McTighe, who will have accountability to the BT Group Chief Executive for "certain legal and fiduciary duties that are consistent with BT's responsibilities as a listed company," in the words of a press release announcing the deal.</p><p>Completion of Openreach's reformation depends on several conditions. Parliament must enact new legislation concerning the new company's pension liabilities. BT's board also must formally adopt the separation plan. BT therefore hasn't put a timetable on when the separation will be finished.</p><p>The agreement concludes a long period of negotiations between BT and Ofcom, after the regulatory agency concluded at the end of a Strategic Review of Digital Communications begun in 2015 that the current relationship would no longer work (see <a adhocenable="false" href="http://www.lightwaveonline.com/articles/2016/02/ofcom-bt-can-keep-openreach-for-now-but-changes-needed.html">"Ofcom: BT can keep Openreach for now, but changes needed"</a>). Ofcom said it considered full separation but concluded such a course would be too complex to succeed.</p><p>BT attempted to meet Ofcom halfway with a series of concessions. But the regulatory authority ultimately decided the situation required some form of legal separation between the service provider and Openreach.</p><p>"This has been a long and challenging review where we have been balancing a number of competing interests. We have listened to criticism of our business and as a result are willing to make fundamental changes to the way Openreach will work in the future," said Gavin Patterson, BT's chief executive.</p><p>For related articles, visit the <a adhocenable="false" href="http://www.lightwaveonline.com/fttx.html">FTTx Topic Center</a>.</p><p>For more information on FTTx systems and suppliers, <a adhocenable="false" href="http://buyersguide.lightwaveonline.com/c/fttxaccess-network-equipment.html" target="_blank">visit the Lightwave Buyer's Guide</a>.</p></div><div class="content-body-footer"></div></div><!--F/--><!--M/--></div><aside class="col-lg-4"><div id="gpt-ad-rail1" class="ad-container ad-container--content-page-right"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail1'); });</script></div><div id="gpt-ad-rail2" class="ad-container ad-container--content-page-right"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail2'); });</script></div><!--M^s0-0-0-0-10-12-8-0-1-9-18 s0 18--><!--F#2--><div class="content-query-related"><ul class="item-list item-list--flush item-list--card"><!--F#1--><li class="item-list__header"><!--F#3-->Related Content<!--F/--></li><div class="item-list__contents"><li class="item-list__item"><!--F#1--><!--F#7[0]--><div class="item item--image-right"><div class="item__image"><a href="/fttx/ftth-b/article/14035256/british-fibre-networks-pure-fibre-zone-pure-fibre-housing-create-i4-technology-group-fiber-broadband-consortium" class="item__content-link item__content-link--14035256 item__content-link--article" title="British Fibre Networks, Pure Fibre Zone, Pure Fibre Housing create i4 Technology Group fiber broadband consortium"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2019/06/iStock_000012168411Medium.5d10e94ee8cb6.png?auto=format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=120&amp;w=120" class="item__asset-image lazyload" alt="I Stock 000012168411 Medium" width=75 height=75><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="FTTX > FTTH/B"><a href="/fttx/ftth-b" class="item__website-section-link item__website-section-link--31806"><!--F#1-->FTTH/B<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/fttx/ftth-b/article/14035256/british-fibre-networks-pure-fibre-zone-pure-fibre-housing-create-i4-technology-group-fiber-broadband-consortium"><!--F#1-->British Fibre Networks, Pure Fibre Zone, Pure Fibre Housing create i4 Technology Group fiber broadband consortium<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676479/stephen-hardy" class="item__content-link item__content-link--16676479 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Jun 24th, 2019</div><!--F/--></div></div></div></div><!--F/--><!--F/--></li><li class="item-list__item"><!--F#1--><!--F#7[1]--><div class="item item--image-right"><div class="item__image"><a href="/test/network-test/article/14034808/afl-adds-multimode-fiber-capabilities-with-flexscan-fs300325-quad-otdr" class="item__content-link item__content-link--14034808 item__content-link--article" title="AFL adds multimode fiber capabilities with FlexScan FS300-325 Quad OTDR"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2019/06/FlexScan_FS300_hi_res.5d014f84bca77.png?auto=format&amp;crop=focalpoint&amp;fill-color=fff&amp;fit=fillmax&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=120&amp;pad=5&amp;w=120" class="item__asset-image lazyload" alt="Flex Scan Fs300 Hi Res" width=75 height=75><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="Test > Network Test"><a href="/test/network-test" class="item__website-section-link item__website-section-link--31815"><!--F#1-->Network Test<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/test/network-test/article/14034808/afl-adds-multimode-fiber-capabilities-with-flexscan-fs300325-quad-otdr"><!--F#1-->AFL adds multimode fiber capabilities with FlexScan FS300-325 Quad OTDR<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676479/stephen-hardy" class="item__content-link item__content-link--16676479 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Jun 12th, 2019</div><!--F/--></div></div></div></div><!--F/--><!--F/--></li><li class="item-list__item"><!--F#1--><!--F#7[2]--><div class="item item--image-right"><div class="item__image"><a href="/fttx/ftth-b/video/14034656/friday-5-video-for-june-7-2019" class="item__content-link item__content-link--14034656 item__content-link--video" title="Friday 5 video for June 7, 2019"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2019/06/LWfriday5060719.5cfaa7d181424.png?auto=format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=120&amp;w=120" class="item__asset-image lazyload" alt="L Wfriday5060719" width=75 height=75><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="FTTX > FTTH/B"><a href="/fttx/ftth-b" class="item__website-section-link item__website-section-link--31806"><!--F#1-->FTTH/B<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/fttx/ftth-b/video/14034656/friday-5-video-for-june-7-2019"><!--F#1-->Friday 5 video for June 7, 2019<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Jun 7th, 2019</div><!--F/--></div></div></div></div><!--F/--><!--F/--></li><li class="item-list__item"><!--F#1--><!--F#7[3]--><div class="item item--image-right"><div class="item__image"><a href="/test/network-test/article/14034498/exfo-positions-optical-xplorer-as-optical-fiber-multimeter" class="item__content-link item__content-link--14034498 item__content-link--article" title="EXFO positions Optical Xplorer as optical fiber multimeter"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2019/06/16x9/OX1_1.5cf67455d6148.png?auto=format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=120&amp;w=120" class="item__asset-image lazyload" alt="Ox1 1" width=75 height=75><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="Test > Network Test"><a href="/test/network-test" class="item__website-section-link item__website-section-link--31815"><!--F#1-->Network Test<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/test/network-test/article/14034498/exfo-positions-optical-xplorer-as-optical-fiber-multimeter"><!--F#1-->EXFO positions Optical Xplorer as optical fiber multimeter<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676479/stephen-hardy" class="item__content-link item__content-link--16676479 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Jun 4th, 2019</div><!--F/--></div></div></div></div><!--F/--><!--F/--></li><li class="item-list__item"><!--F#1--><!--F#7[4]--><!--F#2--><div class="item item--image-right" data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%2278df84b0-2b35-45f8-92e0-cf5e1d22a49a%22%2C%22pid%22%3A%225cdb224039937800010e88a2%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1561662225872><div class="item__image"><a href="/fttx/article/14034496/paul-griswold-named-2019-fttxcellence-award-recipient" class="item__content-link item__content-link--14034496 item__content-link--article" title="Paul Griswold named 2019 FTTXcellence Award recipient" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2278df84b0-2b35-45f8-92e0-cf5e1d22a49a%22%2C%22pid%22%3A%225cdb224039937800010e88a2%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2019/06/screen_grab_for_rotator.5cf6641fb18c1.png?auto=format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=120&amp;w=120" class="item__asset-image lazyload" alt="Screen Grab For Rotator" width=75 height=75><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="FTTX"><a href="/fttx" class="item__website-section-link item__website-section-link--31804"><!--F#1-->FTTX<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/fttx/article/14034496/paul-griswold-named-2019-fttxcellence-award-recipient" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2278df84b0-2b35-45f8-92e0-cf5e1d22a49a%22%2C%22pid%22%3A%225cdb224039937800010e88a2%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1-->Paul Griswold named 2019 FTTXcellence Award recipient<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676479/stephen-hardy" class="item__content-link item__content-link--16676479 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Jun 4th, 2019</div><!--F/--></div></div></div></div><!--F/--><!--F/--><!--F/--></li></div><!--F/--></ul></div><!--F/--><!--M/--></aside></div></div></article><!--M^s0-0-0-0-10-12-10-22 s0 22--><!--F#2--><div class="load-more-header"><!--F#1-->More in FTTH/B<!--F/--></div><div id="vue-1561662226049"><script>CMSBrowserComponents.loadComponent('#vue-1561662226049', 'GTMTrackInViewEvent', {"name":"page_load","vars":{"page_number":2}});</script></div><div class="content-query-load-more"><div class="row"><div class="content-query-load-more__col"><!--F#2--><div class="item item--card item--image-top" data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%2242d706b3-6200-4b56-b155-c7f0d6987760%22%2C%22pid%22%3A%225cdb2233f41dfb0001fcc605%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1561662226066><div class="item__image item__image--fluid item__image--21by9"><a href="/fttx/ftth-b/article/14034455/fullerton-fibercity-fttp-network-deployment-to-begin-this-month" class="item__content-link item__content-link--14034455 item__content-link--article" title="Fullerton FiberCity FTTP network deployment to begin this month" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2242d706b3-6200-4b56-b155-c7f0d6987760%22%2C%22pid%22%3A%225cdb2233f41dfb0001fcc605%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2019/06/iStock_000038209208_Large.5cf5296594767.png?auto=format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=270&amp;w=630" class="item__asset-image lazyload" alt="I Stock 000038209208 Large"><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="FTTX > FTTH/B"><a href="/fttx/ftth-b" class="item__website-section-link item__website-section-link--31806"><!--F#1-->FTTH/B<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/fttx/ftth-b/article/14034455/fullerton-fibercity-fttp-network-deployment-to-begin-this-month" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%2242d706b3-6200-4b56-b155-c7f0d6987760%22%2C%22pid%22%3A%225cdb2233f41dfb0001fcc605%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1-->Fullerton FiberCity FTTP network deployment to begin this month<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676479/stephen-hardy" class="item__content-link item__content-link--16676479 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Jun 3rd, 2019</div><!--F/--></div></div></div></div><!--F/--></div><div class="content-query-load-more__col"><div class="item item--card item--image-top"><div class="item__image item__image--fluid item__image--21by9"><a href="/business/mergers-acquisitions/article/14034427/frontier-to-sell-northwestern-operations-to-wavedivision-capital" class="item__content-link item__content-link--14034427 item__content-link--article" title="Frontier to sell northwestern operations to WaveDivision Capital"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2019/05/iStock_000004527810Small.5cf1662a7bd2b.png?auto=format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=270&amp;w=630" class="item__asset-image lazyload" alt="I Stock 000004527810 Small"><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="Business > Mergers &amp; Acquisitions"><a href="/business/mergers-acquisitions" class="item__website-section-link item__website-section-link--31825"><!--F#1-->Mergers &amp; Acquisitions<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/business/mergers-acquisitions/article/14034427/frontier-to-sell-northwestern-operations-to-wavedivision-capital"><!--F#1-->Frontier to sell northwestern operations to WaveDivision Capital<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676479/stephen-hardy" class="item__content-link item__content-link--16676479 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>May 31st, 2019</div><!--F/--></div></div></div></div></div><div class="content-query-load-more__col"><div id="div-gpt-ad-1561662226051-901" class="ad-container ad-container--in-card"><script>googletag.cmd.push(function() { googletag.defineSlot('/21687441225/LW/fttx/load-more', [300,250], 'div-gpt-ad-1561662226051-901').addService(googletag.pubads()); googletag.display('div-gpt-ad-1561662226051-901'); });</script></div></div><div class="content-query-load-more__col"><div class="item item--card item--image-top"><div class="item__image item__image--fluid item__image--21by9"><a href="/fttx/ftth-b/article/16667993/ireland-names-preferred-bidder-for-national-broadband-plans-rural-infrastructure-deployment" class="item__content-link item__content-link--16667993 item__content-link--article" title="Ireland names preferred bidder for National Broadband Plan"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2019/05/LWireland051319.5cdc291693a01.png?auto=format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=270&amp;w=630" class="item__asset-image lazyload" alt="L Wireland051319"><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="FTTX > FTTH/B"><a href="/fttx/ftth-b" class="item__website-section-link item__website-section-link--31806"><!--F#1-->FTTH/B<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/fttx/ftth-b/article/16667993/ireland-names-preferred-bidder-for-national-broadband-plans-rural-infrastructure-deployment"><!--F#1-->Ireland names preferred bidder for National Broadband Plan<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676638/stephen-hardy" class="item__content-link item__content-link--16676638 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>May 13th, 2019</div><!--F/--></div></div></div></div></div><div class="content-query-load-more__col"><div class="item item--card item--image-top"><div class="item__image item__image--fluid item__image--21by9"><a href="/fttx/fttn-c/article/16667989/wave-broadband-splits-operations-into-wave-north-and-wave-south" class="item__content-link item__content-link--16667989 item__content-link--article" title="Wave Broadband splits operations into Wave North and Wave South"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2019/05/iStock_000029990298_Large.5cdc719972840.png?auto=format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=270&amp;w=630" class="item__asset-image lazyload" alt="I Stock 000029990298 Large"><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="FTTX > FTTN/C"><a href="/fttx/fttn-c" class="item__website-section-link item__website-section-link--31807"><!--F#1-->FTTN/C<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/fttx/fttn-c/article/16667989/wave-broadband-splits-operations-into-wave-north-and-wave-south"><!--F#1-->Wave Broadband splits operations into Wave North and Wave South<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676638/stephen-hardy" class="item__content-link item__content-link--16676638 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>May 13th, 2019</div><!--F/--></div></div></div></div></div><div class="content-query-load-more__col"><div class="item item--card item--image-top"><div class="item__image item__image--fluid item__image--21by9"><a href="/test/network-test/article/16667991/oman-broadband-leverages-ntests-fiberwatch-pon-remote-fiber-test-system-in-ftth-deployment" class="item__content-link item__content-link--16667991 item__content-link--article" title="Oman Broadband leverages NTest’s FiberWatch PON RFTS"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2019/05/iStock_000017851714Small.5cdcd03a63454.png?auto=format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=270&amp;w=630" class="item__asset-image lazyload" alt="Lw I Stock 000017851714 Small"><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="Test > Network Test"><a href="/test/network-test" class="item__website-section-link item__website-section-link--31815"><!--F#1-->Network Test<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/test/network-test/article/16667991/oman-broadband-leverages-ntests-fiberwatch-pon-remote-fiber-test-system-in-ftth-deployment"><!--F#1-->Oman Broadband leverages NTest’s FiberWatch PON RFTS<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676638/stephen-hardy" class="item__content-link item__content-link--16676638 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>May 9th, 2019</div><!--F/--></div></div></div></div></div><div class="content-query-load-more__col"><div class="item item--card item--image-top"><div class="item__image item__image--fluid item__image--21by9"><a href="/fttx/ftth-b/article/16667996/fttxcellence-award-winner-lee-hicks-talks-verizons-one-fiber-initiative" class="item__content-link item__content-link--16667996 item__content-link--article" title="FTTXcellence Award winner Lee Hicks talks Verizon’s One Fiber initiative"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2019/05/content_dam_lw_online_articles_2019_05_lwleehicks050619.png?auto=format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=270&amp;w=630" class="item__asset-image lazyload" alt="Content Dam Lw Online Articles 2019 05 Lwleehicks050619"><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="FTTX > FTTH/B"><a href="/fttx/ftth-b" class="item__website-section-link item__website-section-link--31806"><!--F#1-->FTTH/B<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/fttx/ftth-b/article/16667996/fttxcellence-award-winner-lee-hicks-talks-verizons-one-fiber-initiative"><!--F#1-->FTTXcellence Award winner Lee Hicks talks Verizon’s One Fiber initiative<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676638/stephen-hardy" class="item__content-link item__content-link--16676638 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>May 6th, 2019</div><!--F/--></div></div></div></div></div><div class="content-query-load-more__col"><div class="item item--card item--image-top"><div class="item__image item__image--fluid item__image--21by9 item__image--placeholder"><a href="/network-design/high-speed-networks/article/16667980/mta-fiber-holdings-announces-plans-for-alcan-one-alaskan-terrestrial-fiber-network" class="item__content-link item__content-link--16667980 item__content-link--article item__content-link--image-placeholder" title="MTA Fiber Holdings announces plans for AlCan ONE Alaskan terrestrial fiber network"><!--F#1--><div class="item__image-placeholder"></div><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="Network Design > High-Speed Networks"><a href="/network-design/high-speed-networks" class="item__website-section-link item__website-section-link--31802"><!--F#1-->High-Speed Networks<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/network-design/high-speed-networks/article/16667980/mta-fiber-holdings-announces-plans-for-alcan-one-alaskan-terrestrial-fiber-network"><!--F#1-->MTA Fiber Holdings announces plans for AlCan ONE Alaskan terrestrial fiber network<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676638/stephen-hardy" class="item__content-link item__content-link--16676638 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>May 6th, 2019</div><!--F/--></div></div></div></div></div><div class="content-query-load-more__col"><div id="div-gpt-ad-1561662226053-830" class="ad-container ad-container--in-card"><script>googletag.cmd.push(function() { googletag.defineSlot('/21687441225/LW/fttx/load-more', [300,250], 'div-gpt-ad-1561662226053-830').addService(googletag.pubads()); googletag.display('div-gpt-ad-1561662226053-830'); });</script></div></div><div class="content-query-load-more__col"><div class="item item--card item--image-top"><div class="item__image item__image--fluid item__image--21by9 item__image--placeholder"><a href="/fttx/ftth-b/article/16667999/fastweb-signs-ftth-network-sharing-agreement-with-open-fiber" class="item__content-link item__content-link--16667999 item__content-link--article item__content-link--image-placeholder" title="Fastweb signs FTTH network sharing agreement with Open Fiber"><!--F#1--><div class="item__image-placeholder"></div><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="FTTX > FTTH/B"><a href="/fttx/ftth-b" class="item__website-section-link item__website-section-link--31806"><!--F#1-->FTTH/B<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/fttx/ftth-b/article/16667999/fastweb-signs-ftth-network-sharing-agreement-with-open-fiber"><!--F#1-->Fastweb signs FTTH network sharing agreement with Open Fiber<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676638/stephen-hardy" class="item__content-link item__content-link--16676638 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>May 6th, 2019</div><!--F/--></div></div></div></div></div><div class="content-query-load-more__col"><div class="item item--card item--image-top"><div class="item__image item__image--fluid item__image--21by9 item__image--placeholder"><a href="/home/event/16676682/2018-fiber-connect" class="item__content-link item__content-link--16676682 item__content-link--event item__content-link--image-placeholder" title="2018 Fiber Connect"><!--F#1--><div class="item__image-placeholder"></div><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="Home"><a href="/" class="item__website-section-link item__website-section-link--31799"><!--F#1-->Home<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/home/event/16676682/2018-fiber-connect"><!--F#1-->2018 Fiber Connect<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><!--F/--></div><div class="item__footer-right"><!--F#18--><span class="item__content-event-dates"><date class="item__content-starts">Jun 4th, 2018</date><date class="item__content-ends">Jun 7th, 2018</date></span><!--F/--></div></div></div></div></div><div class="content-query-load-more__col"><div class="item item--card item--image-top"><div class="item__image item__image--fluid item__image--21by9 item__image--placeholder"><a href="/fttx/ftth-b/article/16667964/bill-clears-electric-coops-for-broadband-services-in-georgia" class="item__content-link item__content-link--16667964 item__content-link--article item__content-link--image-placeholder" title="Bill clears electric co-ops for broadband services in Georgia"><!--F#1--><div class="item__image-placeholder"></div><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="FTTX > FTTH/B"><a href="/fttx/ftth-b" class="item__website-section-link item__website-section-link--31806"><!--F#1-->FTTH/B<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/fttx/ftth-b/article/16667964/bill-clears-electric-coops-for-broadband-services-in-georgia"><!--F#1-->Bill clears electric co-ops for broadband services in Georgia<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676638/stephen-hardy" class="item__content-link item__content-link--16676638 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Apr 29th, 2019</div><!--F/--></div></div></div></div></div></div><div class="row"><div class="content-query-load-more__col-ad"><div id="div-gpt-ad-1561662226056-130" class="ad-container ad-container--in-card"><script>googletag.cmd.push(function() { googletag.defineSlot('/21687441225/LW/fttx/load-more', [300,600], 'div-gpt-ad-1561662226056-130').addService(googletag.pubads()); googletag.display('div-gpt-ad-1561662226056-130'); });</script></div></div><div class="content-query-load-more__col-list"><ul class="item-list item-list--flush item-list--card"><!--F#1--><div class="item-list__contents"><li class="item-list__item"><!--F#1--><!--F#7[0]--><div class="item item--image-left"><div class="item__image item__image--placeholder"><a href="/fttx/ftth-b/article/16667928/telenor-expands-danish-broadband-service-footprint-via-opennet-fiber-network" class="item__content-link item__content-link--16667928 item__content-link--article item__content-link--image-placeholder" title="Telenor expands Danish broadband service footprint via OpenNet fiber network"><!--F#1--><div class="item__image-placeholder" style="width: 176px;height: 99px;"></div><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="FTTX > FTTH/B"><a href="/fttx/ftth-b" class="item__website-section-link item__website-section-link--31806"><!--F#1-->FTTH/B<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/fttx/ftth-b/article/16667928/telenor-expands-danish-broadband-service-footprint-via-opennet-fiber-network"><!--F#1-->Telenor expands Danish broadband service footprint via OpenNet fiber network<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676638/stephen-hardy" class="item__content-link item__content-link--16676638 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Apr 29th, 2019</div><!--F/--></div></div></div></div><!--F/--><!--F/--></li><li class="item-list__item"><!--F#1--><!--F#7[1]--><div class="item item--image-left"><div class="item__image"><a href="/fttx/pon-systems/article/16667914/china-mobile-shanghai-chooses-huawei-10g-pon-for-fixedmobile-gigabit-demo" class="item__content-link item__content-link--16667914 item__content-link--article" title="China Mobile (Shanghai) chooses Huawei 10G PON for fixed/mobile gigabit demo"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2019/05/list_1030596_1920.5ce70f2b53aa8.png?auto=format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=99&amp;w=176" class="item__asset-image lazyload" alt="List 1030596 1920" width=176 height=99><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="FTTX > PON/Systems"><a href="/fttx/pon-systems" class="item__website-section-link item__website-section-link--31808"><!--F#1-->PON/Systems<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/fttx/pon-systems/article/16667914/china-mobile-shanghai-chooses-huawei-10g-pon-for-fixedmobile-gigabit-demo"><!--F#1-->China Mobile (Shanghai) chooses Huawei 10G PON for fixed/mobile gigabit demo<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676638/stephen-hardy" class="item__content-link item__content-link--16676638 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Apr 29th, 2019</div><!--F/--></div></div></div></div><!--F/--><!--F/--></li><li class="item-list__item"><!--F#1--><!--F#7[2]--><div class="item item--image-left"><div class="item__image item__image--placeholder"><a href="/fttx/ftth-b/article/16667927/homegrid-forum-touts-visible-light-communication-and-ghn-for-smart-home-applications" class="item__content-link item__content-link--16667927 item__content-link--article item__content-link--image-placeholder" title="HomeGrid Forum touts visible light communication and G.hn for smart home applications"><!--F#1--><div class="item__image-placeholder" style="width: 176px;height: 99px;"></div><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="FTTX > FTTH/B"><a href="/fttx/ftth-b" class="item__website-section-link item__website-section-link--31806"><!--F#1-->FTTH/B<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/fttx/ftth-b/article/16667927/homegrid-forum-touts-visible-light-communication-and-ghn-for-smart-home-applications"><!--F#1-->HomeGrid Forum touts visible light communication and G.hn for smart home applications<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676638/stephen-hardy" class="item__content-link item__content-link--16676638 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Apr 23rd, 2019</div><!--F/--></div></div></div></div><!--F/--><!--F/--></li><li class="item-list__item"><!--F#1--><!--F#7[3]--><div class="item item--image-left"><div class="item__image item__image--placeholder"><a href="/fttx/ftth-b/article/16667925/asiapacific-ftth-take-rates-jump-more-than-10-ftth-council-asiapacific" class="item__content-link item__content-link--16667925 item__content-link--article item__content-link--image-placeholder" title="Asia-Pacific FTTH take rates jump more than 10%: FTTH Council Asia-Pacific"><!--F#1--><div class="item__image-placeholder" style="width: 176px;height: 99px;"></div><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="FTTX > FTTH/B"><a href="/fttx/ftth-b" class="item__website-section-link item__website-section-link--31806"><!--F#1-->FTTH/B<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/fttx/ftth-b/article/16667925/asiapacific-ftth-take-rates-jump-more-than-10-ftth-council-asiapacific"><!--F#1-->Asia-Pacific FTTH take rates jump more than 10%: FTTH Council Asia-Pacific<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676638/stephen-hardy" class="item__content-link item__content-link--16676638 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Apr 22nd, 2019</div><!--F/--></div></div></div></div><!--F/--><!--F/--></li><li class="item-list__item"><!--F#1--><!--F#7[4]--><div class="item item--image-left"><div class="item__image item__image--placeholder"><a href="/fttx/ftth-b/article/16667955/google-fiber-to-pay-louisville-384-million-in-wake-of-market-retreat" class="item__content-link item__content-link--16667955 item__content-link--article item__content-link--image-placeholder" title="Google Fiber to pay Louisville $3.84 million in wake of market retreat"><!--F#1--><div class="item__image-placeholder" style="width: 176px;height: 99px;"></div><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="FTTX > FTTH/B"><a href="/fttx/ftth-b" class="item__website-section-link item__website-section-link--31806"><!--F#1-->FTTH/B<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/fttx/ftth-b/article/16667955/google-fiber-to-pay-louisville-384-million-in-wake-of-market-retreat"><!--F#1-->Google Fiber to pay Louisville $3.84 million in wake of market retreat<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676638/stephen-hardy" class="item__content-link item__content-link--16676638 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Apr 18th, 2019</div><!--F/--></div></div></div></div><!--F/--><!--F/--></li></div><!--F/--></ul></div></div></div><div id="vue-1561662226057"><script>CMSBrowserComponents.loadComponent('#vue-1561662226057', 'LoadMoreButton', {"appendTo":".container-fluid-max","pageNumber":1,"blockName":"content-query-load-more","label":"Load More Content","provide":{"header":"More in FTTH/B","query":{"limit":15,"excludeContentIds":[16673372],"sectionId":31806,"queryName":"QueryLoadMore","after":"MTY2Njc5NTU"},"ads":{"aliases":["fttx/ftth-b","fttx"],"card":{"name":"load-more","size":[300,250],"modifiers":["in-card"]},"list":{"name":"load-more","size":[300,600],"modifiers":["in-card"]}},"nativeX":{"placement":"card","aliases":["fttx/ftth-b","fttx"],"index":0}},"buttonClassObj":{"btn":true,"btn-lg":true},"wrappingClassObj":{"load-more-button":true}});</script></div><!--F/--><!--M/--></div><div id="vue-1561662225780"><script>CMSBrowserComponents.loadComponent('#vue-1561662225780', 'StickyLeaderboard', {"path":"/21687441225/LW/fttx/lb2","sizeMapping":[{"viewport":[980,0],"size":[[970,250],[970,90],[970,66],[728,90]]},{"viewport":[750,0],"size":[728,90]},{"viewport":[320,0],"size":[[300,50],[320,50],[300,100]]}],"sizes":[[970,250],[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]],"refreshable":false,"closeable":true,"interval":60});</script></div><footer class="site-footer"><div class="site-footer__container site-footer__container--brand"><a class="site-footer__brand" href="/" title="Lightwave Homepage"><img class="lazyload" alt="Lightwave" data-src="https://base.imgix.net/files/base/pennwell/lw/logo.png?h=60" data-srcset="https://base.imgix.net/files/base/pennwell/lw/logo.png?h=120 2x"></a></div><div class="site-footer__container site-footer__container--links"><div class="site-footer__social-icons"><a rel="noopener noreferrer" class="site-footer__social-icon site-footer__social-icon--linkedin" href="https://www.linkedin.com/company/4000932" target="_blank" title="Visit us on linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"></path></svg></a><a rel="noopener noreferrer" class="site-footer__social-icon site-footer__social-icon--twitter" href="https://twitter.com/lightwaveonline" target="_blank" title="Visit us on twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"></path></svg></a><a rel="noopener noreferrer" class="site-footer__social-icon site-footer__social-icon--facebook" href="https://www.facebook.com/LightwaveOnline" target="_blank" title="Visit us on facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M22.676 0H1.324C.593 0 0 .593 0 1.324v21.352C0 23.408.593 24 1.324 24h11.494v-9.294H9.689v-3.621h3.129V8.41c0-3.099 1.894-4.785 4.659-4.785 1.325 0 2.464.097 2.796.141v3.24h-1.921c-1.5 0-1.792.721-1.792 1.771v2.311h3.584l-.465 3.63H16.56V24h6.115c.733 0 1.325-.592 1.325-1.324V1.324C24 .593 23.408 0 22.676 0"></path></svg></a></div><ul class="navbar-nav site-footer__links"><li class="nav-item site-footer__link"><a class="nav-link" href="/page/about-us">About Us</a></li><li class="nav-item site-footer__link"><a class="nav-link" href="/contact-us">Contact Us</a></li><li class="nav-item site-footer__link"><a class="nav-link" href="/page/advertise">Advertise</a></li><li class="nav-item site-footer__link"><a rel="noopener noreferrer" class="nav-link" href="https://www.endeavorbusinessmedia.com/privacy-policy" target="_blank">Privacy Policy</a></li><li class="nav-item site-footer__link"><a rel="noopener noreferrer" class="nav-link" href="https://www.endeavorbusinessmedia.com/endeavor-terms" target="_blank">Terms &amp; Conditions</a></li></ul><div class="site-footer__copyright">&copy; 2019 Endeavor Business Media, LLC. All rights reserved.</div></div></footer><script>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</script></body></html>