<!doctype html><html lang="en" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><script src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;features=es7%2Cfetch%2Ces6%2CPromise.prototype.finally"></script><script src="/dist/js/index.153b1213.js"></script><link rel="stylesheet" href="/dist/css/index.a3221f4a.css"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><!--M^s16685-0-0-0-7-7-2-0 s16685-0-0-0-7-7-2 0--><title>AT&amp;T close to AirGig broadband over powerlines trials | Lightwave</title><link rel="canonical" href="https://www.lightwaveonline.com/fttx/fttn-c/article/16674060/att-close-to-airgig-broadband-over-powerlines-trials"><meta name="description" content="AT&amp;T says it is in advanced discussions with power companies and others to conduct trials of the service provider's Project AirGig broadband over power technology. The potential trails would take place in at least two locations by this fall, AT&amp;T hopes."><meta item-prop="name" content="AT&amp;T close to AirGig broadband over powerlines trials"><meta item-prop="description" content="AT&amp;T says it is in advanced discussions with power companies and others to conduct trials of the service provider's Project AirGig broadband over power technology. The potential trails would take place in at least two locations by this fall, AT&amp;T hopes."><meta name="twitter:card" content="summary"><meta name="twitter:title" content="AT&amp;T close to AirGig broadband over powerlines trials"><meta name="twitter:description" content="AT&amp;T says it is in advanced discussions with power companies and others to conduct trials of the service provider's Project AirGig broadband over power technology. The potential trails would take place in at least two locations by this fall, AT&amp;T hopes."><meta name="og:title" content="AT&amp;T close to AirGig broadband over powerlines trials"><meta name="og:description" content="AT&amp;T says it is in advanced discussions with power companies and others to conduct trials of the service provider's Project AirGig broadband over power technology. The potential trails would take place in at least two locations by this fall, AT&amp;T hopes."><!--F#0--><meta name="og:url" content="https://www.lightwaveonline.com/fttx/fttn-c/article/16674060/att-close-to-airgig-broadband-over-powerlines-trials"><!--F/--><meta name="og:site_name" content="Lightwave"><meta name="og:locale" content="en"><meta name="og:type" content="article"><!--M/--><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M3B7WXJ');</script><script>dataLayer.push({"page_type":"content","canonical_path":"/fttx/fttn-c/article/16674060/att-close-to-airgig-broadband-over-powerlines-trials","content_id":16674060,"content_type":"article","content_title":"AT&T close to AirGig broadband over powerlines trials","published_date":"2017-02-02T03:41:00.000Z","section_id":31807,"section_name":"FTTN/C","root_section_id":31804,"root_section_name":"FTTX"});dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});</script><script>
    (function (i, s, o, g, r, a, m) {
      i['FortnightObject'] = r; i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
      }, a = s.createElement(o),
      m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; a.crossOrigin = 'anonymous'; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://d24bnj4f1s1f8m.cloudfront.net/1.0.0-rc.4.3/fortnight.min.js', 'fortnight');
    fortnight('init', {
      domain: 'https://ebm.native-x.io'
    });
  </script><script>googletag.cmd.push(function() { googletag.defineSlot('/21687441225/LW/fttx/lb1', [[970,250],[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]], 'gpt-ad-lb1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250],[970,90],[970,66],[728,90]]).addSize([750,0], [728,90]).addSize([320,0], [[300,50],[320,50],[300,100]]).build()).addService(googletag.pubads()); googletag.defineSlot('/21687441225/LW/fttx/lb2', [[970,250],[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]], 'gpt-ad-lb2').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250],[970,90],[970,66],[728,90]]).addSize([750,0], [728,90]).addSize([320,0], [[300,50],[320,50],[300,100]]).build()).addService(googletag.pubads()); googletag.defineSlot('/21687441225/LW/fttx/rail1', [[300,250],[300,600]], 'gpt-ad-rail1').addService(googletag.pubads()); googletag.defineSlot('/21687441225/LW/fttx/rail2', [[300,250],[300,600]], 'gpt-ad-rail2').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting('cont_id', ["16674060"]).setTargeting('uri', ["/fttx/fttn-c/article/16674060/att-close-to-airgig-broadband-over-powerlines-trials"]); googletag.enableServices(); });</script></head><body><div id="vue-1558589926546"><script>CMSBrowserComponents.loadComponent('#vue-1558589926546', 'ReskinListener', {});</script></div><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="position: absolute; width: 0; height: 0; visibility: hidden;" aria-hidden="true"><symbol viewBox="0 0 20 20" id="icon-cross"><path d="M14.348,14.849c-0.469,0.469-1.229,0.469-1.697,0L10,11.819l-2.651,3.029c-0.469,0.469-1.229,0.469-1.697,0
	c-0.469-0.469-0.469-1.229,0-1.697l2.758-3.15L5.651,6.849c-0.469-0.469-0.469-1.228,0-1.697c0.469-0.469,1.228-0.469,1.697,0
	L10,8.183l2.651-3.031c0.469-0.469,1.228-0.469,1.697,0c0.469,0.469,0.469,1.229,0,1.697l-2.758,3.152l2.758,3.15
	C14.817,13.62,14.817,14.38,14.348,14.849z"></path></symbol>
<symbol viewBox="0 0 20 20" id="icon-facebook"><path d="M17,1H3C1.9,1,1,1.9,1,3v14c0,1.101,0.9,2,2,2h7v-7H8V9.525h2V7.475c0-2.164,1.212-3.684,3.766-3.684l1.803,0.002v2.605
	h-1.197C13.378,6.398,13,7.144,13,7.836v1.69h2.568L15,12h-2v7h4c1.1,0,2-0.899,2-2V3C19,1.9,18.1,1,17,1z"></path></symbol>
<symbol viewBox="0 0 20 20" id="icon-instagram"><path d="M18.94586,6.28931a6.60561,6.60561,0,0,0-.41833-2.18463,4.41189,4.41189,0,0,0-1.03809-1.59412,4.41189,4.41189,0,0,0-1.59412-1.03809,6.60561,6.60561,0,0,0-2.18463-.41833C12.75073,1.01038,12.44427,1,10,1s-2.75073.01038-3.71069,0.05414a6.60561,6.60561,0,0,0-2.18463.41833A4.41189,4.41189,0,0,0,2.51056,2.51056,4.41189,4.41189,0,0,0,1.47247,4.10468a6.60561,6.60561,0,0,0-.41833,2.18463C1.01038,7.24927,1,7.55573,1,10s0.01038,2.75073.05414,3.71069a6.60561,6.60561,0,0,0,.41833,2.18463,4.41189,4.41189,0,0,0,1.03809,1.59412,4.41109,4.41109,0,0,0,1.59412,1.03809,6.60561,6.60561,0,0,0,2.18463.41833C7.24927,18.98969,7.55573,19,10,19s2.75073-.01031,3.71069-0.05414a6.60561,6.60561,0,0,0,2.18463-.41833,4.60208,4.60208,0,0,0,2.6322-2.6322,6.60561,6.60561,0,0,0,.41833-2.18463C18.98962,12.75073,19,12.44427,19,10S18.98962,7.24927,18.94586,6.28931Zm-1.61993,7.34747a4.97824,4.97824,0,0,1-.30994,1.67114A2.98017,2.98017,0,0,1,15.30792,17.016a4.9786,4.9786,0,0,1-1.67114.30994C12.68787,17.3692,12.40326,17.37836,10,17.37836s-2.68787-.00916-3.63678-0.05243A4.9786,4.9786,0,0,1,4.69208,17.016a2.78769,2.78769,0,0,1-1.03485-.67322A2.78769,2.78769,0,0,1,2.984,15.30792a4.97824,4.97824,0,0,1-.30994-1.67114C2.6308,12.68774,2.62164,12.40314,2.62164,10s0.00916-2.68774.05243-3.63678A4.9786,4.9786,0,0,1,2.984,4.69208a2.78769,2.78769,0,0,1,.67322-1.03485A2.78769,2.78769,0,0,1,4.69208,2.984a4.9786,4.9786,0,0,1,1.67114-.30994C7.31226,2.6308,7.59686,2.62164,10,2.62164s2.68774,0.00916,3.63678.05243a4.9786,4.9786,0,0,1,1.67114.30994,2.78769,2.78769,0,0,1,1.03485.67322A2.78769,2.78769,0,0,1,17.016,4.69208a4.9786,4.9786,0,0,1,.30994,1.67114c0.04327,0.949.05243,1.2337,0.05243,3.63678S17.3692,12.68774,17.32593,13.63678ZM10,5.37836A4.62164,4.62164,0,1,0,14.62164,10,4.62169,4.62169,0,0,0,10,5.37836ZM10,13a3,3,0,1,1,3-3A3,3,0,0,1,10,13Zm5.88422-7.8042a1.08,1.08,0,1,1-1.08-1.08A1.08,1.08,0,0,1,15.88422,5.1958Z"></path></symbol>
<symbol viewBox="0 0 20 20" id="icon-pinterest"><path d="M8.617,13.227C8.091,15.981,7.45,18.621,5.549,20C4.963,15.838,6.41,12.713,7.083,9.395
	c-1.147-1.93,0.138-5.812,2.555-4.855c2.975,1.176-2.576,7.172,1.15,7.922c3.891,0.781,5.479-6.75,3.066-9.199
	C10.369-0.275,3.708,3.18,4.528,8.245c0.199,1.238,1.478,1.613,0.511,3.322c-2.231-0.494-2.897-2.254-2.811-4.6
	c0.138-3.84,3.449-6.527,6.771-6.9c4.201-0.471,8.144,1.543,8.689,5.494c0.613,4.461-1.896,9.293-6.389,8.945
	C10.081,14.411,9.571,13.807,8.617,13.227z"></path></symbol>
<symbol viewBox="0 0 20 20" id="icon-youtube"><path d="M10,2.3C0.172,2.3,0,3.174,0,10s0.172,7.7,10,7.7s10-0.874,10-7.7S19.828,2.3,10,2.3z M13.205,10.334l-4.49,2.096
	C8.322,12.612,8,12.408,8,11.974V8.026C8,7.593,8.322,7.388,8.715,7.57l4.49,2.096C13.598,9.85,13.598,10.15,13.205,10.334z"></path></symbol>
<symbol viewBox="0 0 20 20" id="icon-linkedin"><path d="M5,3c0,1.1-0.7,2-2,2C1.8,5,1,4.1,1,3.1C1,2,1.8,1,3,1S5,1.9,5,3z M1,19h4V6H1V19z M14.6,6.2c-2.1,0-3.3,1.2-3.8,2h-0.1
	l-0.2-1.7H6.9C6.9,7.6,7,8.9,7,10.4V19h4v-7.1c0-0.4,0-0.7,0.1-1c0.3-0.7,0.8-1.6,1.9-1.6c1.4,0,2,1.2,2,2.8V19h4v-7.4
	C19,7.9,17.1,6.2,14.6,6.2z"></path></symbol>
<symbol viewBox="0 0 20 20" id="icon-magnifying-glass"><path d="M17.545,15.467l-3.779-3.779c0.57-0.935,0.898-2.035,0.898-3.21c0-3.417-2.961-6.377-6.378-6.377
	C4.869,2.1,2.1,4.87,2.1,8.287c0,3.416,2.961,6.377,6.377,6.377c1.137,0,2.2-0.309,3.115-0.844l3.799,3.801
	c0.372,0.371,0.975,0.371,1.346,0l0.943-0.943C18.051,16.307,17.916,15.838,17.545,15.467z M4.004,8.287
	c0-2.366,1.917-4.283,4.282-4.283c2.366,0,4.474,2.107,4.474,4.474c0,2.365-1.918,4.283-4.283,4.283
	C6.111,12.76,4.004,10.652,4.004,8.287z"></path></symbol>
<symbol viewBox="0 0 20 20" id="icon-menu"><path d="M16.4,9H3.6C3.048,9,3,9.447,3,10c0,0.553,0.048,1,0.6,1H16.4c0.552,0,0.6-0.447,0.6-1C17,9.447,16.952,9,16.4,9z M16.4,13
	H3.6C3.048,13,3,13.447,3,14c0,0.553,0.048,1,0.6,1H16.4c0.552,0,0.6-0.447,0.6-1C17,13.447,16.952,13,16.4,13z M3.6,7H16.4
	C16.952,7,17,6.553,17,6c0-0.553-0.048-1-0.6-1H3.6C3.048,5,3,5.447,3,6C3,6.553,3.048,7,3.6,7z"></path></symbol>
<symbol viewBox="0 0 20 20" id="icon-twitter"><path d="M17.316,6.246c0.008,0.162,0.011,0.326,0.011,0.488c0,4.99-3.797,10.742-10.74,10.742c-2.133,0-4.116-0.625-5.787-1.697
	c0.296,0.035,0.596,0.053,0.9,0.053c1.77,0,3.397-0.604,4.688-1.615c-1.651-0.031-3.046-1.121-3.526-2.621
	c0.23,0.043,0.467,0.066,0.71,0.066c0.345,0,0.679-0.045,0.995-0.131c-1.727-0.348-3.028-1.873-3.028-3.703c0-0.016,0-0.031,0-0.047
	c0.509,0.283,1.092,0.453,1.71,0.473c-1.013-0.678-1.68-1.832-1.68-3.143c0-0.691,0.186-1.34,0.512-1.898
	C3.942,5.498,6.725,7,9.862,7.158C9.798,6.881,9.765,6.594,9.765,6.297c0-2.084,1.689-3.773,3.774-3.773
	c1.086,0,2.067,0.457,2.756,1.191c0.859-0.17,1.667-0.484,2.397-0.916c-0.282,0.881-0.881,1.621-1.66,2.088
	c0.764-0.092,1.49-0.293,2.168-0.594C18.694,5.051,18.054,5.715,17.316,6.246z"></path></symbol>
</svg><header class="site-navbar"><nav class="site-navbar__secondary"><div class="site-navbar-container"><div id="vue-1558589926546"><script>CMSBrowserComponents.loadComponent('#vue-1558589926546', 'NavbarToggleButton', {"targets":[".site-navbar-menu"],"toggleClass":"site-navbar-menu--open"});</script></div><a class="site-navbar__brand" title="Lightwave Homepage" href="/"><img class="site-navbar__logo" alt="Lightwave" src="https://base.imgix.net/files/base/pennwell/lw/logo.png?h=60" srcset="https://base.imgix.net/files/base/pennwell/lw/logo.png?h=120 2x"></a><ul class="site-navbar-items site-navbar-items--secondary"><li class="site-navbar-items__item"><a class="site-navbar-items__link" href="/subscribe">Subscribe</a></li><li class="site-navbar-items__item"><a class="site-navbar-items__link" href="/videos">Videos</a></li><li class="site-navbar-items__item"><a class="site-navbar-items__link" href="/white-papers">White Papers</a></li><li class="site-navbar-items__item"><a class="site-navbar-items__link" href="/webcasts">Webcasts</a></li><li class="site-navbar-items__item"><a rel="noopener noreferrer" class="site-navbar-items__link" target="_blank" href="https://buyersguide.lightwaveonline.com/index.html">Buyer's Guide</a></li><li class="site-navbar-items__item"><a rel="noopener noreferrer" class="site-navbar-items__link" target="_blank" href="https://lightwavereviews.secure-platform.com/a/organizations/main/home">Innovation Reviews</a></li></ul><ul class="site-navbar-items site-navbar-items--tertiary"><li class="site-navbar-items__item"><a class="site-navbar-items__link site-navbar-items__link--search" title="Search Lightwave" href="/search"><svg class="icon icon--magnifying-glass icon--site-navbar"><use href="#icon-magnifying-glass" xlink:href="#icon-magnifying-glass"></use></svg></a></li></ul></div></nav><nav class="site-navbar__primary"><div class="site-navbar-container"><ul class="site-navbar-items site-navbar-items--primary"><li class="site-navbar-items__item"><a class="site-navbar-items__link" href="/network-design">Network Design</a></li><li class="site-navbar-items__item"><a class="site-navbar-items__link" href="/fttx">FTTX</a></li><li class="site-navbar-items__item"><a class="site-navbar-items__link" href="/network-automation">Network Automation</a></li><li class="site-navbar-items__item"><a class="site-navbar-items__link" href="/data-center">Data Center</a></li><li class="site-navbar-items__item"><a class="site-navbar-items__link" href="/5g-mobile">5G Mobile</a></li><li class="site-navbar-items__item"><a class="site-navbar-items__link" href="/test">Test</a></li><li class="site-navbar-items__item"><a class="site-navbar-items__link" href="/optical-tech">Optical Tech</a></li><li class="site-navbar-items__item"><a class="site-navbar-items__link" href="/business">Business</a></li></ul></div></nav></header><aside class="site-navbar-menu"><div class="site-navbar-menu__contents"><div class="site-navbar-menu__card card"><div class="site-navbar-menu__card-header card-header">Topics</div><div class="site-navbar-menu__list-group list-group list-group-flush"><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/network-design">Network Design</a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/fttx">FTTX</a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/network-automation">Network Automation</a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/data-center">Data Center</a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/5g-mobile">5G Mobile</a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/test">Test</a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/optical-tech">Optical Tech</a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/business">Business</a></div><div class="site-navbar-menu__card-header card-header">Resources</div><div class="site-navbar-menu__list-group list-group list-group-flush"><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/videos">Videos</a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/white-papers">White Papers</a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/webcasts">Webcasts</a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/on-topic">On Topic</a><a rel="noopener noreferrer" class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="https://buyersguide.lightwaveonline.com/index.html" target="_blank">Buyer's Guide</a><a rel="noopener noreferrer" class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="https://lightwavereviews.secure-platform.com/a/organizations/main/home" target="_blank">Innovation Reviews</a></div><div class="site-navbar-menu__card-header card-header">User Tools</div><div class="site-navbar-menu__list-group list-group list-group-flush"><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/subscribe">Subscribe</a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/page/advertise">Advertise</a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/page/about-us">About Us</a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/contact-us">Contact Us</a><a rel="noopener noreferrer" class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="https://www.endeavorbusinessmedia.com/privacy-policy" target="_blank">Privacy Policy</a><a rel="noopener noreferrer" class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="https://www.endeavorbusinessmedia.com/endeavor-terms" target="_blank">Terms &amp; Conditions</a></div><div class="site-navbar-menu__card-footer card-footer"></div></div></div></aside><div class="container-fluid-max"><div id="div-gpt-ad-1558589926548-449"><script>googletag.cmd.push(function() { googletag.defineOutOfPageSlot('/21687441225/LW/default/wa', 'div-gpt-ad-1558589926548-449').addService(googletag.pubads()); googletag.display('div-gpt-ad-1558589926548-449'); });</script></div><div id="div-gpt-ad-1558589926548-200"><script>googletag.cmd.push(function() { googletag.defineOutOfPageSlot('/21687441225/LW/fttx/reskin', 'div-gpt-ad-1558589926548-200').addService(googletag.pubads()); googletag.display('div-gpt-ad-1558589926548-200'); });</script></div><div id="gpt-ad-lb1" class="ad-container ad-container--top-of-page"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-lb1'); });</script></div><article class="content-page content-page--article content-page--16674060"><div class="page-wrapper"><div class="row"><div class="col"><div class="page-wrapper__header"><nav class="breadcrumbs" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/" title="Home">Home</a></li><li class="breadcrumb-item"><a title="FTTX" href="/fttx">FTTX</a></li><li class="breadcrumb-item"><a title="FTTN/C" href="/fttx/fttn-c">FTTN/C</a></li></ol></nav><h1 class="page-wrapper__title">AT&T close to AirGig broadband over powerlines trials</h1><p class="page-wrapper__deck">AT&T says it is in advanced discussions with power companies and others to conduct trials of the service provider's Project AirGig broadband over power technology. The potential trails would take place in at least two locations by this fall, AT&T hopes.</p><div class="content-attribution"><!--M^s16685-0-0-0-10-12-8-0-1-9-10-4-2 s16685-0-0-0-10-12-8-0-1-9-10-4 2--><!--M/--><!--M^s16685-0-0-0-10-12-8-0-1-9-10-4-3 s16685-0-0-0-10-12-8-0-1-9-10-4 3--><!--M/--><!--M^s16685-0-0-0-10-12-8-0-1-9-10-4-4 s16685-0-0-0-10-12-8-0-1-9-10-4 4--><!--M/--><!--M^s16685-0-0-0-10-12-8-0-1-9-10-4-7 s16685-0-0-0-10-12-8-0-1-9-10-4 7--><!--M/--></div><div>Feb 2nd, 2017</div></div></div></div><div class="row"><div class="col-lg-8"><div class="content-page-body page-wrapper__body"><div class="content-contact-details"><div class="content-contact-details__section"></div><div class="content-contact-details__section"></div></div></div><div class="content-page-body page-wrapper__contents"><div class="content-page-body__content-body"><p>AT&T says it is in advanced discussions with power companies and others to conduct trials of the service provider's Project AirGig broadband over power technology. The potential trails would take place in at least two locations by this fall, AT&T hopes.</p><p>One location will be in the United States; the others will be determined “in the coming months, according to AT&T.</p><p>AT&T says it already has conducted successful experiments of the broadband over powerline technology at its outdoor facility. The tests led the company to develop such supporting technology as the Radio Distributed Antenna System (RDAS). AT&T believes the technology is ready for the next step.</p><p>"We are looking forward to begin testing the possibilities of AT&T Labs' invention for customers and utility companies," said Andre Fuetsch, president of AT&T Labs and chief technology officer. "AT&T is focused on delivering a gigabit-per-second speed everywhere we can with our wired and wireless technologies. Project AirGig represents a key invention in our 5G Evolution approach. AT&T Labs is 'writing the textbook' for a new technology approach that has the potential to deliver benefits to utility companies and bring this multi-gigabit, low-cost internet connectivity anywhere there are power lines – big urban market, small rural town, globally."</p><p>Project AirGig combines more or less traditional broadband over powerline technology with millimeter-wave fixed wireless to get broadband over powerline beyond the megabits level to multiple gigabits. The technology enables power cables to carry millimeter-wave signals, which travel along the cable rather than through it.</p><p>In addition to supporting broadband services delivery, AT&T believes AirGig also will support the needs of smart grids</p><p>For related articles, visit the <a adhocenable="false" href="http://www.lightwaveonline.com/fttx.html">FTTx Topic Center</a>.</p><p>For more information on FTTx technology and suppliers, <a adhocenable="false" href="http://buyersguide.lightwaveonline.com/c/fttxaccess-network-equipment.html" target="_blank">visit the Lightwave Buyer's Guide</a>.</p><p></p></div><div class="content-page-body__footer"></div></div></div><aside class="col-lg-4"><div id="gpt-ad-rail1" class="ad-container ad-container--content-page-right"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail1'); });</script></div><div id="gpt-ad-rail2" class="ad-container ad-container--content-page-right"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail2'); });</script></div><!--M^s16685-0-0-0-10-12-8-0-1-9-17 s16685 17--><!--F#2--><div class="content-query-related"><ul class="item-list item-list--flush item-list--card"><!--F#1--><li class="item-list__item item-list__item--header"><!--F#3-->Related Content<!--F/--></li><li class="item-list__item"><!--F#1--><!--F#5[0]--><div class="item item--image-right"><div class="item__image"><a href="/fttx/fttn-c/article/16667989/wave-broadband-splits-operations-into-wave-north-and-wave-south" class="item__content-link item__content-link--16667989 item__content-link--article" title="Wave Broadband splits operations into Wave North and Wave South"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2019/05/iStock_000029990298_Large.5cdc719972840.png?auto=format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=120&amp;w=120" class="item__asset-image lazyload" alt="I Stock 000029990298 Large" width=75 height=75><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="FTTX > FTTN/C"><a href="/fttx/fttn-c" class="item__website-section-link item__website-section-link--31807"><!--F#1-->FTTN/C<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/fttx/fttn-c/article/16667989/wave-broadband-splits-operations-into-wave-north-and-wave-south"><!--F#1-->Wave Broadband splits operations into Wave North and Wave South<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676638/stephen-hardy" class="item__content-link item__content-link--16676638 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>May 13th, 2019</div><!--F/--></div></div></div></div><!--F/--><!--F/--></li><li class="item-list__item"><!--F#1--><!--F#5[1]--><div class="item item--image-right"><div class="item__image item__image--placeholder"><a href="/fttx/ftth-b/article/16667964/bill-clears-electric-coops-for-broadband-services-in-georgia" class="item__content-link item__content-link--16667964 item__content-link--article item__content-link--image-placeholder" title="Bill clears electric co-ops for broadband services in Georgia"><!--F#1--><div class="item__image-placeholder" style="width: 75px;height: 75px;"></div><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="FTTX > FTTH/B"><a href="/fttx/ftth-b" class="item__website-section-link item__website-section-link--31806"><!--F#1-->FTTH/B<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/fttx/ftth-b/article/16667964/bill-clears-electric-coops-for-broadband-services-in-georgia"><!--F#1-->Bill clears electric co-ops for broadband services in Georgia<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676638/stephen-hardy" class="item__content-link item__content-link--16676638 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Apr 29th, 2019</div><!--F/--></div></div></div></div><!--F/--><!--F/--></li><li class="item-list__item"><!--F#1--><!--F#5[2]--><div class="item item--image-right"><div class="item__image"><a href="/fttx/ftth-b/article/16667917/nominations-open-for-2019-fttxcellence-award" class="item__content-link item__content-link--16667917 item__content-link--article" title="Nominations open for 2019 FTTXcellence Award"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2019/05/screen_grab_for_rotator.5cdc78c185b0b.png?auto=format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=120&amp;w=120" class="item__asset-image lazyload" alt="Lw Screen Grab For Rotator" width=75 height=75><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="FTTX > FTTH/B"><a href="/fttx/ftth-b" class="item__website-section-link item__website-section-link--31806"><!--F#1-->FTTH/B<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/fttx/ftth-b/article/16667917/nominations-open-for-2019-fttxcellence-award"><!--F#1-->Nominations open for 2019 FTTXcellence Award<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Apr 12th, 2019</div><!--F/--></div></div></div></div><!--F/--><!--F/--></li><li class="item-list__item"><!--F#1--><!--F#5[3]--><div class="item item--image-right"><div class="item__image item__image--placeholder"><a href="/fttx/fttn-c/article/16667808/first-five-products-pass-broadband-forum-unhiol-212mhz-gfast-technology-certification" class="item__content-link item__content-link--16667808 item__content-link--article item__content-link--image-placeholder" title="First five products pass Broadband Forum, UNH-IOL 212-MHz Gfast technology certification"><!--F#1--><div class="item__image-placeholder" style="width: 75px;height: 75px;"></div><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="FTTX > FTTN/C"><a href="/fttx/fttn-c" class="item__website-section-link item__website-section-link--31807"><!--F#1-->FTTN/C<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/fttx/fttn-c/article/16667808/first-five-products-pass-broadband-forum-unhiol-212mhz-gfast-technology-certification"><!--F#1-->First five products pass Broadband Forum, UNH-IOL 212-MHz Gfast technology certification<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676638/stephen-hardy" class="item__content-link item__content-link--16676638 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Mar 18th, 2019</div><!--F/--></div></div></div></div><!--F/--><!--F/--></li><li class="item-list__item"><!--F#1--><!--F#5[4]-->
<div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%22aade99aa-b0ab-4663-9bd8-6ab277e9c9ca%22%2C%22pid%22%3A%225cdb224039937800010e88a2%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp="1558589926638" class="item item--image-right">
  <div class="item__image">
<a class="item__content-link" title="Cable MSOs to spend $2 billion on their broadband networks in 2023: Dell’Oro Group" href="/business/market-research/article/16668022/cable-msos-to-spend-2-billion-on-their-broadband-networks-in-2023-delloro-group" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22aade99aa-b0ab-4663-9bd8-6ab277e9c9ca%22%2C%22pid%22%3A%225cdb224039937800010e88a2%22%2C%22kv%22%3A%7B%7D%7D">        <div class="item__image-placeholder" style="width: 75px;height: 75px;"></div>
</a>  </div>
  <div class="item__contents">
    <div class="item__header">
      <div class="item__header-left">
        <span class="item__website-section-name" title="Market Research">
          Market Research
        </span>
      </div>
    </div>
    <h5 class="item__title">
<a title="Cable MSOs to spend $2 billion on their broadband networks in 2023: Dell’Oro Group" href="/business/market-research/article/16668022/cable-msos-to-spend-2-billion-on-their-broadband-networks-in-2023-delloro-group" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22aade99aa-b0ab-4663-9bd8-6ab277e9c9ca%22%2C%22pid%22%3A%225cdb224039937800010e88a2%22%2C%22kv%22%3A%7B%7D%7D">        Cable MSOs to spend $2 billion on their broadband networks in 2023: Dell’Oro Group
</a>    </h5>
    <div class="item__footer">
      <div class="item__footer-left"></div>
      <div class="item__footer-right">
        <div>Feb 19th, 2019</div>
      </div>
    </div>
  </div>
</div><!--F/--><!--F/--></li><!--F/--></ul></div><!--F/--><!--M/--></aside></div></div></article><!--M^s16685-0-0-0-10-12-10-21 s16685 21--><!--F#2--><div class="load-more-header"><!--F#1-->More in FTTN/C<!--F/--></div><div id="vue-1558589926738"><script>CMSBrowserComponents.loadComponent('#vue-1558589926738', 'GTMTrackInViewEvent', {"name":"page_load","vars":{"page_number":2}});</script></div><div class="content-query-load-more"><div class="row"><div class="content-query-load-more__col">
<div data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%22767024d0-dbe6-443c-a957-b2bd2364e1e4%22%2C%22pid%22%3A%225cdb2233f41dfb0001fcc605%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp="1558589926759" class="item item--card item--image-top">
  
    <div class="item__image item__image--fluid item__image--21by9 item__image--placeholder">
<a class="item__content-link item__content-link--image-placeholder" title="KDDI uses Nokia G.fast platform to roll out au Hikari MDU Type G services" href="/fttx/fttn-c/article/16668043/kddi-uses-nokia-gfast-platform-to-roll-out-au-hikari-mdu-type-g-services" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22767024d0-dbe6-443c-a957-b2bd2364e1e4%22%2C%22pid%22%3A%225cdb2233f41dfb0001fcc605%22%2C%22kv%22%3A%7B%7D%7D">        <div class="item__image-placeholder"></div>
</a>    </div>

  <div class="item__contents">
    <div class="item__header">
      <div class="item__header-left">
        <span class="item__website-section-name" title="FTTN/C">
          FTTN/C
        </span>
      </div>
    </div>
    <h5 class="item__title">
<a title="KDDI uses Nokia G.fast platform to roll out au Hikari MDU Type G services" href="/fttx/fttn-c/article/16668043/kddi-uses-nokia-gfast-platform-to-roll-out-au-hikari-mdu-type-g-services" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22767024d0-dbe6-443c-a957-b2bd2364e1e4%22%2C%22pid%22%3A%225cdb2233f41dfb0001fcc605%22%2C%22kv%22%3A%7B%7D%7D">        KDDI uses Nokia G.fast platform to roll out au Hikari MDU Type G services
</a>    </h5>
    <div class="item__footer">
      <div class="item__footer-left"></div>
      <div class="item__footer-right">
        <div>Feb 4th, 2019</div>
      </div>
    </div>
  </div>
</div></div><div class="content-query-load-more__col"><div class="item item--card item--image-top"><div class="item__image item__image--fluid item__image--21by9 item__image--placeholder"><a href="/business/mergers-acquisitions/article/16667878/hargray-to-buy-usa-communications-alabama-footprint" class="item__content-link item__content-link--16667878 item__content-link--article item__content-link--image-placeholder" title="Hargray to buy USA Communications' Alabama footprint"><!--F#1--><div class="item__image-placeholder"></div><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="Business > Mergers &amp; Acquisitions"><a href="/business/mergers-acquisitions" class="item__website-section-link item__website-section-link--31825"><!--F#1-->Mergers &amp; Acquisitions<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/business/mergers-acquisitions/article/16667878/hargray-to-buy-usa-communications-alabama-footprint"><!--F#1-->Hargray to buy USA Communications' Alabama footprint<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676638/stephen-hardy" class="item__content-link item__content-link--16676638 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Jan 17th, 2019</div><!--F/--></div></div></div></div></div><div class="content-query-load-more__col"><div id="div-gpt-ad-1558589926740-622" class="ad-container ad-container--in-card"><script>googletag.cmd.push(function() { googletag.defineSlot('/21687441225/LW/fttx/load-more', [300,250], 'div-gpt-ad-1558589926740-622').addService(googletag.pubads()); googletag.display('div-gpt-ad-1558589926740-622'); });</script></div></div><div class="content-query-load-more__col"><div class="item item--card item--image-top"><div class="item__image item__image--fluid item__image--21by9 item__image--placeholder"><a href="/fttx/fttn-c/article/16667892/chunghwa-telecom-selects-comtrend-ghn-adapters-with-maxlinear-chips-for-coax-powerline-fttx" class="item__content-link item__content-link--16667892 item__content-link--article item__content-link--image-placeholder" title="Chunghwa Telecom selects Comtrend G.hn adapters with MaxLinear chips for coax, powerline FTTx"><!--F#1--><div class="item__image-placeholder"></div><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="FTTX > FTTN/C"><a href="/fttx/fttn-c" class="item__website-section-link item__website-section-link--31807"><!--F#1-->FTTN/C<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/fttx/fttn-c/article/16667892/chunghwa-telecom-selects-comtrend-ghn-adapters-with-maxlinear-chips-for-coax-powerline-fttx"><!--F#1-->Chunghwa Telecom selects Comtrend G.hn adapters with MaxLinear chips for coax, powerline FTTx<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676638/stephen-hardy" class="item__content-link item__content-link--16676638 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Jan 10th, 2019</div><!--F/--></div></div></div></div></div><div class="content-query-load-more__col"><div class="item item--card item--image-top"><div class="item__image item__image--fluid item__image--21by9"><a href="/business/market-research/article/16675934/nearly-60-of-global-broadband-subscribers-served-by-fiber-in-2025-point-topic" class="item__content-link item__content-link--16675934 item__content-link--article" title="Nearly 60% of global broadband subscribers served by fiber in 2025: Point Topic"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2018/12/content_dam_lw_online_articles_2018_12_lwpointtopicfig2121718.png?auto=format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=270&amp;w=630" class="item__asset-image lazyload" alt="Content Dam Lw Online Articles 2018 12 Lwpointtopicfig2121718"><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="Business > Market Research"><a href="/business/market-research" class="item__website-section-link item__website-section-link--31824"><!--F#1-->Market Research<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/business/market-research/article/16675934/nearly-60-of-global-broadband-subscribers-served-by-fiber-in-2025-point-topic"><!--F#1-->Nearly 60% of global broadband subscribers served by fiber in 2025: Point Topic<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676638/stephen-hardy" class="item__content-link item__content-link--16676638 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Dec 17th, 2018</div><!--F/--></div></div></div></div></div><div class="content-query-load-more__col"><div class="item item--card item--image-top"><div class="item__image item__image--fluid item__image--21by9 item__image--placeholder"><a href="/fttx/fttn-c/article/16675768/nbn-co-deploys-adtran-secondgen-gfast-dpus-in-fibertothecurb-architecture" class="item__content-link item__content-link--16675768 item__content-link--article item__content-link--image-placeholder" title="NBN Co deploys ADTRAN second-gen Gfast DPUs in fiber-to-the-curb architecture"><!--F#1--><div class="item__image-placeholder"></div><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="FTTX > FTTN/C"><a href="/fttx/fttn-c" class="item__website-section-link item__website-section-link--31807"><!--F#1-->FTTN/C<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/fttx/fttn-c/article/16675768/nbn-co-deploys-adtran-secondgen-gfast-dpus-in-fibertothecurb-architecture"><!--F#1-->NBN Co deploys ADTRAN second-gen Gfast DPUs in fiber-to-the-curb architecture<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676638/stephen-hardy" class="item__content-link item__content-link--16676638 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Nov 30th, 2018</div><!--F/--></div></div></div></div></div><div class="content-query-load-more__col"><div class="item item--card item--image-top"><div class="item__image item__image--fluid item__image--21by9 item__image--placeholder"><a href="/fttx/fttn-c/article/16675789/openreach-plans-gfast-expansion-to-81-locations" class="item__content-link item__content-link--16675789 item__content-link--article item__content-link--image-placeholder" title="Openreach plans Gfast expansion to 81 locations"><!--F#1--><div class="item__image-placeholder"></div><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="FTTX > FTTN/C"><a href="/fttx/fttn-c" class="item__website-section-link item__website-section-link--31807"><!--F#1-->FTTN/C<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/fttx/fttn-c/article/16675789/openreach-plans-gfast-expansion-to-81-locations"><!--F#1-->Openreach plans Gfast expansion to 81 locations<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676638/stephen-hardy" class="item__content-link item__content-link--16676638 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Nov 26th, 2018</div><!--F/--></div></div></div></div></div><div class="content-query-load-more__col"><div class="item item--card item--image-top"><div class="item__image item__image--fluid item__image--21by9 item__image--placeholder"><a href="/fttx/fttn-c/article/16675752/sk-broadband-deploys-212mhz-gfast-for-gigabit-broadband" class="item__content-link item__content-link--16675752 item__content-link--article item__content-link--image-placeholder" title="SK Broadband deploys 212-MHz Gfast for gigabit broadband"><!--F#1--><div class="item__image-placeholder"></div><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="FTTX > FTTN/C"><a href="/fttx/fttn-c" class="item__website-section-link item__website-section-link--31807"><!--F#1-->FTTN/C<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/fttx/fttn-c/article/16675752/sk-broadband-deploys-212mhz-gfast-for-gigabit-broadband"><!--F#1-->SK Broadband deploys 212-MHz Gfast for gigabit broadband<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676638/stephen-hardy" class="item__content-link item__content-link--16676638 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Nov 12th, 2018</div><!--F/--></div></div></div></div></div><div class="content-query-load-more__col"><div id="div-gpt-ad-1558589926742-376" class="ad-container ad-container--in-card"><script>googletag.cmd.push(function() { googletag.defineSlot('/21687441225/LW/fttx/load-more', [300,250], 'div-gpt-ad-1558589926742-376').addService(googletag.pubads()); googletag.display('div-gpt-ad-1558589926742-376'); });</script></div></div><div class="content-query-load-more__col"><div class="item item--card item--image-top"><div class="item__image item__image--fluid item__image--21by9 item__image--placeholder"><a href="/fttx/cables-enclosures/article/16675742/sterlite-tech-offers-fttx-as-a-service-with-fttx-mantra" class="item__content-link item__content-link--16675742 item__content-link--article item__content-link--image-placeholder" title="Sterlite Tech offers FTTx as a service with FTTx MANTRA"><!--F#1--><div class="item__image-placeholder"></div><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="FTTX > Cables &amp; Enclosures"><a href="/fttx/cables-enclosures" class="item__website-section-link item__website-section-link--31805"><!--F#1-->Cables &amp; Enclosures<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/fttx/cables-enclosures/article/16675742/sterlite-tech-offers-fttx-as-a-service-with-fttx-mantra"><!--F#1-->Sterlite Tech offers FTTx as a service with FTTx MANTRA<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676638/stephen-hardy" class="item__content-link item__content-link--16676638 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Nov 1st, 2018</div><!--F/--></div></div></div></div></div><div class="content-query-load-more__col"><div class="item item--card item--image-top"><div class="item__image item__image--fluid item__image--21by9 item__image--placeholder"><a href="/fttx/ftth-b/article/16676026/global-fixed-broadband-serves-more-than-1-billion-subscribers-broadband-forum" class="item__content-link item__content-link--16676026 item__content-link--article item__content-link--image-placeholder" title="Global fixed broadband serves more than 1 billion subscribers: Broadband Forum"><!--F#1--><div class="item__image-placeholder"></div><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="FTTX > FTTH/B"><a href="/fttx/ftth-b" class="item__website-section-link item__website-section-link--31806"><!--F#1-->FTTH/B<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/fttx/ftth-b/article/16676026/global-fixed-broadband-serves-more-than-1-billion-subscribers-broadband-forum"><!--F#1-->Global fixed broadband serves more than 1 billion subscribers: Broadband Forum<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676638/stephen-hardy" class="item__content-link item__content-link--16676638 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Oct 26th, 2018</div><!--F/--></div></div></div></div></div><div class="content-query-load-more__col"><div class="item item--card item--image-top"><div class="item__image item__image--fluid item__image--21by9 item__image--placeholder"><a href="/fttx/ftth-b/article/16675989/comcast-were-the-largest-us-gigabit-broadband-provider" class="item__content-link item__content-link--16675989 item__content-link--article item__content-link--image-placeholder" title="Comcast: We’re the largest U.S gigabit broadband provider"><!--F#1--><div class="item__image-placeholder"></div><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="FTTX > FTTH/B"><a href="/fttx/ftth-b" class="item__website-section-link item__website-section-link--31806"><!--F#1-->FTTH/B<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/fttx/ftth-b/article/16675989/comcast-were-the-largest-us-gigabit-broadband-provider"><!--F#1-->Comcast: We’re the largest U.S gigabit broadband provider<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676638/stephen-hardy" class="item__content-link item__content-link--16676638 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Oct 22nd, 2018</div><!--F/--></div></div></div></div></div></div><div class="row"><div class="content-query-load-more__col-ad"><div id="div-gpt-ad-1558589926743-4" class="ad-container ad-container--in-card"><script>googletag.cmd.push(function() { googletag.defineSlot('/21687441225/LW/fttx/load-more', [300,600], 'div-gpt-ad-1558589926743-4').addService(googletag.pubads()); googletag.display('div-gpt-ad-1558589926743-4'); });</script></div></div><div class="content-query-load-more__col-list"><ul class="item-list item-list--flush item-list--card"><!--F#1--><li class="item-list__item"><!--F#1--><!--F#5[0]--><div class="item item--image-left"><div class="item__image item__image--placeholder"><a href="/fttx/ftth-b/article/16675988/nokia-offers-network-slicing-for-fixed-broadband-networks" class="item__content-link item__content-link--16675988 item__content-link--article item__content-link--image-placeholder" title="Nokia offers network slicing for fixed broadband networks"><!--F#1--><div class="item__image-placeholder" style="width: 176px;height: 99px;"></div><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="FTTX > FTTH/B"><a href="/fttx/ftth-b" class="item__website-section-link item__website-section-link--31806"><!--F#1-->FTTH/B<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/fttx/ftth-b/article/16675988/nokia-offers-network-slicing-for-fixed-broadband-networks"><!--F#1-->Nokia offers network slicing for fixed broadband networks<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676638/stephen-hardy" class="item__content-link item__content-link--16676638 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Oct 11th, 2018</div><!--F/--></div></div></div></div><!--F/--><!--F/--></li><li class="item-list__item"><!--F#1--><!--F#5[1]--><div class="item item--image-left"><div class="item__image"><a href="/fttx/fttn-c/article/16675993/adtran-launches-secondgeneration-gfast-dpus" class="item__content-link item__content-link--16675993 item__content-link--article" title="ADTRAN launches second-generation Gfast DPUs"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2018/10/content_dam_lw_article_2018_10_lwadtran101118.png?auto=format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=99&amp;w=176" class="item__asset-image lazyload" alt="Content Dam Lw Article 2018 10 Lwadtran101118" width=176 height=99><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="FTTX > FTTN/C"><a href="/fttx/fttn-c" class="item__website-section-link item__website-section-link--31807"><!--F#1-->FTTN/C<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/fttx/fttn-c/article/16675993/adtran-launches-secondgeneration-gfast-dpus"><!--F#1-->ADTRAN launches second-generation Gfast DPUs<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676638/stephen-hardy" class="item__content-link item__content-link--16676638 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Oct 11th, 2018</div><!--F/--></div></div></div></div><!--F/--><!--F/--></li><li class="item-list__item"><!--F#1--><!--F#5[2]--><div class="item item--image-left"><div class="item__image item__image--placeholder"><a href="/fttx/fttn-c/article/16675856/northland-communications-to-be-sold-to-gtcr-mega-broadband-investments" class="item__content-link item__content-link--16675856 item__content-link--article item__content-link--image-placeholder" title="Northland Communications to be sold to GTCR, Mega Broadband Investments"><!--F#1--><div class="item__image-placeholder" style="width: 176px;height: 99px;"></div><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="FTTX > FTTN/C"><a href="/fttx/fttn-c" class="item__website-section-link item__website-section-link--31807"><!--F#1-->FTTN/C<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/fttx/fttn-c/article/16675856/northland-communications-to-be-sold-to-gtcr-mega-broadband-investments"><!--F#1-->Northland Communications to be sold to GTCR, Mega Broadband Investments<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676638/stephen-hardy" class="item__content-link item__content-link--16676638 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Sep 10th, 2018</div><!--F/--></div></div></div></div><!--F/--><!--F/--></li><li class="item-list__item"><!--F#1--><!--F#5[3]--><div class="item item--image-left"><div class="item__image item__image--placeholder"><a href="/fttx/ftth-b/article/16675849/bell-completes-axia-netmedia-acquisition-assumes-control-of-alberta-supernet" class="item__content-link item__content-link--16675849 item__content-link--article item__content-link--image-placeholder" title="Bell completes Axia NetMedia acquisition, assumes control of Alberta SuperNet"><!--F#1--><div class="item__image-placeholder" style="width: 176px;height: 99px;"></div><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="FTTX > FTTH/B"><a href="/fttx/ftth-b" class="item__website-section-link item__website-section-link--31806"><!--F#1-->FTTH/B<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/fttx/ftth-b/article/16675849/bell-completes-axia-netmedia-acquisition-assumes-control-of-alberta-supernet"><!--F#1-->Bell completes Axia NetMedia acquisition, assumes control of Alberta SuperNet<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676638/stephen-hardy" class="item__content-link item__content-link--16676638 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Sep 4th, 2018</div><!--F/--></div></div></div></div><!--F/--><!--F/--></li><li class="item-list__item"><!--F#1--><!--F#5[4]--><div class="item item--image-left"><div class="item__image item__image--placeholder"><a href="/fttx/ftth-b/article/16675618/adtran-expands-functionality-of-mosaic-os-for-softwaredefined-access-networks" class="item__content-link item__content-link--16675618 item__content-link--article item__content-link--image-placeholder" title="ADTRAN expands functionality of Mosaic OS for software-defined access networks"><!--F#1--><div class="item__image-placeholder" style="width: 176px;height: 99px;"></div><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="FTTX > FTTH/B"><a href="/fttx/ftth-b" class="item__website-section-link item__website-section-link--31806"><!--F#1-->FTTH/B<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/fttx/ftth-b/article/16675618/adtran-expands-functionality-of-mosaic-os-for-softwaredefined-access-networks"><!--F#1-->ADTRAN expands functionality of Mosaic OS for software-defined access networks<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676638/stephen-hardy" class="item__content-link item__content-link--16676638 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Aug 23rd, 2018</div><!--F/--></div></div></div></div><!--F/--><!--F/--></li><!--F/--></ul></div></div></div><div id="vue-1558589926744"><script>CMSBrowserComponents.loadComponent('#vue-1558589926744', 'LoadMoreButton', {"appendTo":".container-fluid-max","pageNumber":1,"blockName":"content-query-load-more","label":"Load More Content","provide":{"header":"More in FTTN/C","query":{"limit":15,"excludeContentIds":[16674060],"sectionId":31807,"queryName":"QueryLoadMore","after":"MTY2NzU2MTg"},"ads":{"aliases":["fttx/fttn-c","fttx"],"card":{"name":"load-more","size":[300,250],"modifiers":["in-card"]},"list":{"name":"load-more","size":[300,600],"modifiers":["in-card"]}},"nativeX":{"placement":"card","aliases":["fttx/fttn-c","fttx"],"index":0}},"buttonClassObj":{"btn":true,"btn-lg":true},"wrappingClassObj":{"load-more-button":true}});</script></div><!--F/--><!--M/--></div><footer class="site-footer"><div class="site-footer__container site-footer__container--brand"><a class="site-footer__brand" href="/" title="Lightwave Homepage"><img class="lazyload" alt="Lightwave" data-src="https://base.imgix.net/files/base/pennwell/lw/logo.png?h=60" data-srcset="https://base.imgix.net/files/base/pennwell/lw/logo.png?h=120 2x"></a></div><div class="site-footer__container site-footer__container--links"><div class="site-footer__social-icons"><a rel="noopener noreferrer" class="site-footer__social-icon site-footer__social-icon--linkedin" href="https://www.linkedin.com/company/4000932" target="_blank" title="Visit us on linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"></path></svg></a><a rel="noopener noreferrer" class="site-footer__social-icon site-footer__social-icon--twitter" href="https://twitter.com/lightwaveonline" target="_blank" title="Visit us on twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"></path></svg></a><a rel="noopener noreferrer" class="site-footer__social-icon site-footer__social-icon--facebook" href="https://www.facebook.com/LightwaveOnline" target="_blank" title="Visit us on facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M22.676 0H1.324C.593 0 0 .593 0 1.324v21.352C0 23.408.593 24 1.324 24h11.494v-9.294H9.689v-3.621h3.129V8.41c0-3.099 1.894-4.785 4.659-4.785 1.325 0 2.464.097 2.796.141v3.24h-1.921c-1.5 0-1.792.721-1.792 1.771v2.311h3.584l-.465 3.63H16.56V24h6.115c.733 0 1.325-.592 1.325-1.324V1.324C24 .593 23.408 0 22.676 0"></path></svg></a></div><ul class="navbar-nav site-footer__links"><li class="nav-item site-footer__link"><a class="nav-link" href="/page/about-us">About Us</a></li><li class="nav-item site-footer__link"><a class="nav-link" href="/contact-us">Contact Us</a></li><li class="nav-item site-footer__link"><a class="nav-link" href="/page/advertise">Advertise</a></li><li class="nav-item site-footer__link"><a rel="noopener noreferrer" class="nav-link" href="https://www.endeavorbusinessmedia.com/privacy-policy" target="_blank">Privacy Policy</a></li><li class="nav-item site-footer__link"><a rel="noopener noreferrer" class="nav-link" href="https://www.endeavorbusinessmedia.com/endeavor-terms" target="_blank">Terms &amp; Conditions</a></li></ul><div class="site-footer__copyright">&copy; 2019 Endeavor Business Media, LLC. All rights reserved.</div></div></footer></body></html>