<!doctype html><html lang="en" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><script src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;features=es7%2Cfetch%2Ces6%2CPromise.prototype.finally"></script><script src="/dist/js/index.5f4836b5.js"></script><link rel="stylesheet" href="/dist/css/index.7195673f.css"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><!--M^s0-0-0-0-7-7-2-0 s0-0-0-0-7-7-2 0--><title>Verizon reorganizes into three parts | Lightwave</title><link rel="canonical" href="https://www.lightwaveonline.com/business/companies/article/16673957/verizon-reorganizes-into-three-parts"><meta property="og:title" item-prop="name" content="Verizon reorganizes into three parts"><meta name="description" property="og:description" item-prop="description" content="Verizon (NYSE, NASDAQ: VZ) has reorganized its operations into three parts: Media and Telematics, Network and Technology, and Customer and Product Operations. The company has hired former Ericsson CEO Hans Vestberg to run the Network and Technology group as executive vice president. Current Verizon executives Marni Walden will head the Media and Telematics group and John Stratton will lead Customer and Product Operations, both as executive vice presidents as well."><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Verizon reorganizes into three parts"><meta name="twitter:description" content="Verizon (NYSE, NASDAQ: VZ) has reorganized its operations into three parts: Media and Telematics, Network and Technology, and Customer and Product Operations. The company has hired former Ericsson CEO Hans Vestberg to run the Network and Technology group as executive vice president. Current Verizon executives Marni Walden will head the Media and Telematics group and John Stratton will lead Customer and Product Operations, both as executive vice presidents as well."><!--F#0--><meta property="og:url" content="https://www.lightwaveonline.com/business/companies/article/16673957/verizon-reorganizes-into-three-parts"><!--F/--><meta property="og:site_name" content="Lightwave"><meta property="og:locale" content="en"><meta property="og:type" content="article"><meta property="article:published_time" content="2017-04-03T11:41:00-05:00"><!--M/--><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M3B7WXJ');</script><script>dataLayer.push({"page_type":"content","canonical_path":"/business/companies/article/16673957/verizon-reorganizes-into-three-parts","content_id":16673957,"content_type":"article","content_title":"Verizon reorganizes into three parts","published_date":"2017-04-03T16:41:00.000Z","section_id":31822,"section_name":"Companies","root_section_id":31821,"root_section_name":"Business"});dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});</script><script>
    (function (i, s, o, g, r, a, m) {
      i['FortnightObject'] = r; i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
      }, a = s.createElement(o),
      m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; a.crossOrigin = 'anonymous'; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://d24bnj4f1s1f8m.cloudfront.net/1.0.0-rc.4.3/fortnight.min.js', 'fortnight');
    fortnight('init', {
      domain: 'https://ebm.native-x.io'
    });
  </script><script>googletag.cmd.push(function() { googletag.defineSlot('/21687441225/LW/business/lb1', [[970,250],[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]], 'gpt-ad-lb1').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,250],[970,90],[970,66],[728,90]]).addSize([750,0], [728,90]).addSize([320,0], [[300,50],[320,50],[300,100]]).build()).addService(googletag.pubads()); googletag.defineSlot('/21687441225/LW/business/rail1', [[300,250],[300,600]], 'gpt-ad-rail1').addService(googletag.pubads()); googletag.defineSlot('/21687441225/LW/business/rail2', [[300,250],[300,600]], 'gpt-ad-rail2').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting('cont_id', ["16673957"]).setTargeting('cont_type', ["article"]).setTargeting('uri', ["/business/companies/article/16673957/verizon-reorganizes-into-three-parts"]); googletag.enableServices(); });</script></head><body><div id="vue-1563762494847"><script>CMSBrowserComponents.loadComponent('#vue-1563762494847', 'ReskinListener', {});</script></div><!--M^s0-0-0-0-10-10 s0-0-0 10--><header class="site-navbar"><!--F#2--><nav class="site-navbar__secondary"><div class="site-navbar-container"><div id="vue-1563762494852"><script>CMSBrowserComponents.loadComponent('#vue-1563762494852', 'NavbarToggleButton', {"targets":[".site-navbar-menu"],"toggleClass":"site-navbar-menu--open"});</script></div><a class="site-navbar__brand" title="Lightwave Homepage" href="/"><img class="site-navbar__logo" alt="Lightwave" src="https://base.imgix.net/files/base/pennwell/lw/logo.png?h=60" srcset="https://base.imgix.net/files/base/pennwell/lw/logo.png?h=120 2x"></a><ul class="site-navbar-items site-navbar-items--secondary"><li class="site-navbar-items__item"><a class="site-navbar-items__link" href="/subscribe"><!--F#1-->Subscribe<!--F/--></a></li><li class="site-navbar-items__item"><a class="site-navbar-items__link" href="/videos"><!--F#1-->Videos<!--F/--></a></li><li class="site-navbar-items__item"><a class="site-navbar-items__link" href="/white-papers"><!--F#1-->White Papers<!--F/--></a></li><li class="site-navbar-items__item"><a class="site-navbar-items__link" href="/webcasts"><!--F#1-->Webcasts<!--F/--></a></li><li class="site-navbar-items__item"><a rel="noopener noreferrer" class="site-navbar-items__link" target="_blank" href="https://buyersguide.lightwaveonline.com/index.html"><!--F#1-->Buyer's Guide<!--F/--></a></li><li class="site-navbar-items__item"><a rel="noopener noreferrer" class="site-navbar-items__link" target="_blank" href="https://lightwavereviews.secure-platform.com/a/organizations/main/home"><!--F#1-->Innovation Reviews<!--F/--></a></li></ul><ul class="site-navbar-items site-navbar-items--tertiary"><li class="site-navbar-items__item"><a class="site-navbar-items__link site-navbar-items__link--search" title="Search Lightwave" href="/search"><span class="icon icon--search icon--site-navbar"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span></a></li></ul></div></nav><nav class="site-navbar__primary"><div class="site-navbar-container"><ul class="site-navbar-items site-navbar-items--primary"><li class="site-navbar-items__item"><a class="site-navbar-items__link" href="/network-design"><!--F#1-->Network Design<!--F/--></a></li><li class="site-navbar-items__item"><a class="site-navbar-items__link" href="/fttx"><!--F#1-->FTTX<!--F/--></a></li><li class="site-navbar-items__item"><a class="site-navbar-items__link" href="/network-automation"><!--F#1-->Network Automation<!--F/--></a></li><li class="site-navbar-items__item"><a class="site-navbar-items__link" href="/data-center"><!--F#1-->Data Center<!--F/--></a></li><li class="site-navbar-items__item"><a class="site-navbar-items__link" href="/5g-mobile"><!--F#1-->5G Mobile<!--F/--></a></li><li class="site-navbar-items__item"><a class="site-navbar-items__link" href="/test"><!--F#1-->Test<!--F/--></a></li><li class="site-navbar-items__item"><a class="site-navbar-items__link" href="/optical-tech"><!--F#1-->Optical Tech<!--F/--></a></li><li class="site-navbar-items__item"><a class="site-navbar-items__link" href="/business"><!--F#1-->Business<!--F/--></a></li></ul></div></nav><!--F/--></header><aside class="site-navbar-menu"><div class="site-navbar-menu__contents"><div class="site-navbar-menu__card card"><!--F#2--><div class="site-navbar-menu__card-header card-header">Topics</div><div class="site-navbar-menu__list-group list-group list-group-flush"><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/network-design"><!--F#1-->Network Design<!--F/--></a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/fttx"><!--F#1-->FTTX<!--F/--></a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/network-automation"><!--F#1-->Network Automation<!--F/--></a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/data-center"><!--F#1-->Data Center<!--F/--></a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/5g-mobile"><!--F#1-->5G Mobile<!--F/--></a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/test"><!--F#1-->Test<!--F/--></a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/optical-tech"><!--F#1-->Optical Tech<!--F/--></a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/business"><!--F#1-->Business<!--F/--></a></div><!--F/--><!--F#2--><div class="site-navbar-menu__card-header card-header">Resources</div><div class="site-navbar-menu__list-group list-group list-group-flush"><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/videos"><!--F#1-->Videos<!--F/--></a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/white-papers"><!--F#1-->White Papers<!--F/--></a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/webcasts"><!--F#1-->Webcasts<!--F/--></a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/on-topic"><!--F#1-->On Topic<!--F/--></a><a rel="noopener noreferrer" class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="https://buyersguide.lightwaveonline.com/index.html" target="_blank"><!--F#1-->Buyer's Guide<!--F/--></a><a rel="noopener noreferrer" class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="https://lightwavereviews.secure-platform.com/a/organizations/main/home" target="_blank"><!--F#1-->Innovation Reviews<!--F/--></a></div><!--F/--><!--F#2--><div class="site-navbar-menu__card-header card-header">User Tools</div><div class="site-navbar-menu__list-group list-group list-group-flush"><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/subscribe"><!--F#1-->Subscribe<!--F/--></a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/page/advertise"><!--F#1-->Advertise<!--F/--></a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/page/about-us"><!--F#1-->About Us<!--F/--></a><a class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="/contact-us"><!--F#1-->Contact Us<!--F/--></a><a rel="noopener noreferrer" class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="https://www.endeavorbusinessmedia.com/privacy-policy" target="_blank"><!--F#1-->Privacy Policy<!--F/--></a><a rel="noopener noreferrer" class="site-navbar-menu__list-group-item list-group-item list-group-item-action" href="https://www.endeavorbusinessmedia.com/endeavor-terms" target="_blank"><!--F#1-->Terms &amp; Conditions<!--F/--></a></div><!--F/--><div class="site-navbar-menu__card-footer card-footer"></div></div></div></aside><!--M/--><div class="container-fluid-max"><div id="div-gpt-ad-1563762494847-881"><script>googletag.cmd.push(function() { googletag.defineOutOfPageSlot('/21687441225/LW/default/wa', 'div-gpt-ad-1563762494847-881').addService(googletag.pubads()); googletag.display('div-gpt-ad-1563762494847-881'); });</script></div><div id="div-gpt-ad-1563762494847-920"><script>googletag.cmd.push(function() { googletag.defineOutOfPageSlot('/21687441225/LW/business/reskin', 'div-gpt-ad-1563762494847-920').addService(googletag.pubads()); googletag.display('div-gpt-ad-1563762494847-920'); });</script></div><div id="gpt-ad-lb1" class="ad-container ad-container--top-of-page"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-lb1'); });</script></div><article class="content-page content-page--article content-page--16673957"><div class="page-wrapper"><div class="row"><div class="col"><div class="page-wrapper__header"><nav class="breadcrumbs" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/" title="Home">Home</a></li><li class="breadcrumb-item"><a title="Business" href="/business">Business</a></li><li class="breadcrumb-item"><a title="Companies" href="/business/companies">Companies</a></li></ol></nav><h1 class="page-wrapper__title">Verizon reorganizes into three parts</h1><p class="page-wrapper__deck">Verizon (NYSE, NASDAQ: VZ) has reorganized its operations into three parts: Media and Telematics, Network and Technology, and Customer and Product Operations. The company has hired former Ericsson CEO Hans Vestberg to run the Network and Technology group as executive vice president. Current Verizon executives Marni Walden will head the Media and Telematics group and John Stratton will lead Customer and Product Operations, both as executive vice presidents as well.</p><div class="content-attribution"><!--M^s0-0-0-0-10-11-8-0-1-9-11-6-2 s0-0-0-0-10-11-8-0-1-9-11-6 2--><!--M/--><!--M^s0-0-0-0-10-11-8-0-1-9-11-6-3 s0-0-0-0-10-11-8-0-1-9-11-6 3--><!--M/--><!--M^s0-0-0-0-10-11-8-0-1-9-11-6-4 s0-0-0-0-10-11-8-0-1-9-11-6 4--><!--M/--><!--M^s0-0-0-0-10-11-8-0-1-9-11-6-7 s0-0-0-0-10-11-8-0-1-9-11-6 7--><!--M/--></div><div class="content-published-date">Apr 3rd, 2017</div></div></div></div><div class="row"><div class="col-lg-8"><!--M^s0-0-0-0-10-11-8-0-1-9-14 s0 14--><!--F#2--><div class="page-wrapper__body"><div class="content-contact-details"><div class="content-contact-details__section"></div><div class="content-contact-details__section"></div></div></div><div class="page-wrapper__contents"><div class="content-body-contents"><p>Verizon (NYSE, NASDAQ: VZ) has reorganized its operations into three parts: Media and Telematics, Network and Technology, and Customer and Product Operations. The company has hired former Ericsson CEO Hans Vestberg to run the Network and Technology group as executive vice president. Current Verizon executives Marni Walden will head the Media and Telematics group and John Stratton will lead Customer and Product Operations, both as executive vice presidents as well. All three will report to Verizon Chairman and CEO Lowell McAdam.</p><p>"This new structure is designed to accelerate our progress toward delivering the promise of the digital world to customers,” explained McAdam. "It will give us greater organizational agility to continue to lead the market with our wireless and fiber services, scale and expand our media and telematics businesses, and maintain the leadership in network reliability and new technology that is a Verizon trademark.”</p><p>As head of the Network and Technology operations, Vestberg will lead a U.S.-based team responsible for further development of Verizon's network infrastructure, including both wireless and fiber-optic network assets. The latter include Verizon's fiber to the home (FTTH) networks, global internet backbone, and submarine cable networks. The company says it has a fiber footprint in 45 of the top 50 markets in the U.S. Vestberg will begin his tenure from Sweden but is expected to move to the U.S. this spring.</p><p>The Media and Telematics arm will assume responsibility for Verizon's digital media and telematics businesses, including AOL and, assuming the deal consummates, Yahoo! Verizon expects the combination of AOL and Yahoo! to provide more than 1.3 billion digital media users and generate $7 billion in revenue. The telematics operations, which include connected car and fleet management businesses, have grown with the acquisitions of Hughes Telematics, Fleetmatics, and Telogis to serve customers in 30 countries.</p><p>The Customer and Product Operations group will oversee Verizon's established businesses, which include Verizon Wireless, Verizon Enterprise Solutions, Verizon Partner Solutions, Verizon Consumer Markets, and Verizon Business Markets. These businesses generate more than $120 billion in annual revenue and serve more than 120 million customers. Stratton will also lead operations and sales for the Internet of Things products and services, including smart communities.</p><p>For related articles, visit the Business Topic Center.</p><p>For more information on high-speed transmission systems and suppliers, visit the Lightwave Buyer's Guide.</p></div><div class="content-body-footer"></div></div><!--F/--><!--M/--></div><aside class="col-lg-4"><div id="gpt-ad-rail1" class="ad-container ad-container--content-page-right"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail1'); });</script></div><div id="gpt-ad-rail2" class="ad-container ad-container--content-page-right"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-rail2'); });</script></div><!--M^s0-0-0-0-10-11-8-0-1-9-18 s0 18--><!--F#2--><div class="content-query-related"><ul class="item-list item-list--flush item-list--card"><!--F#1--><li class="item-list__header"><!--F#3-->Related Content<!--F/--></li><div class="item-list__contents"><li class="item-list__item"><!--F#1--><!--F#7[0]--><div class="item item--image-right"><div class="item__image"><a href="/business/companies/article/14036401/court-awards-viasat-493-million-in-damages-in-sdfec-ip-suit-against-acacia-communications" class="item__content-link item__content-link--14036401 item__content-link--article" title="Court awards Viasat $49.3 million in damages in SDFEC IP suit against Acacia Communications"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2019/07/gavel_2492011_1920.5d2f95ba1a8fa.png?auto=format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=120&amp;w=120" class="item__asset-image lazyload" alt="Gavel 2492011 1920" width=75 height=75><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="Business > Companies"><a href="/business/companies" class="item__website-section-link item__website-section-link--31822"><!--F#1-->Companies<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/business/companies/article/14036401/court-awards-viasat-493-million-in-damages-in-sdfec-ip-suit-against-acacia-communications"><!--F#1-->Court awards Viasat $49.3 million in damages in SDFEC IP suit against Acacia Communications<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676479/stephen-hardy" class="item__content-link item__content-link--16676479 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Jul 17th, 2019</div><!--F/--></div></div></div></div><!--F/--><!--F/--></li><li class="item-list__item"><!--F#1--><!--F#7[1]--><div class="item item--image-right"><div class="item__image"><a href="/business/companies/article/14036313/bills-filed-in-house-senate-challenge-president-trump-on-leniency-for-huawei" class="item__content-link item__content-link--14036313 item__content-link--article" title="Bills filed in House, Senate, challenge President Trump on leniency for Huawei"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2019/07/16x9/capitol_22546_1920.5d2e264c80f73.png?auto=format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=120&amp;w=120" class="item__asset-image lazyload" alt="Capitol 22546 1920" width=75 height=75><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="Business > Companies"><a href="/business/companies" class="item__website-section-link item__website-section-link--31822"><!--F#1-->Companies<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/business/companies/article/14036313/bills-filed-in-house-senate-challenge-president-trump-on-leniency-for-huawei"><!--F#1-->Bills filed in House, Senate, challenge President Trump on leniency for Huawei<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676479/stephen-hardy" class="item__content-link item__content-link--16676479 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Jul 16th, 2019</div><!--F/--></div></div></div></div><!--F/--><!--F/--></li><li class="item-list__item"><!--F#1--><!--F#7[2]--><div class="item item--image-right"><div class="item__image"><a href="/business/companies/article/14035928/commerce-secretary-ross-underscores-national-security-in-review-of-huawei-ban-exceptions" class="item__content-link item__content-link--14035928 item__content-link--article" title="Commerce Secretary Ross underscores national security in review of Huawei ban exceptions"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2019/07/shield_2854067_1920.5d24e67618310.png?auto=format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=120&amp;w=120" class="item__asset-image lazyload" alt="Shield 2854067 1920" width=75 height=75><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="Business > Companies"><a href="/business/companies" class="item__website-section-link item__website-section-link--31822"><!--F#1-->Companies<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/business/companies/article/14035928/commerce-secretary-ross-underscores-national-security-in-review-of-huawei-ban-exceptions"><!--F#1-->Commerce Secretary Ross underscores national security in review of Huawei ban exceptions<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676479/stephen-hardy" class="item__content-link item__content-link--16676479 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Jul 9th, 2019</div><!--F/--></div></div></div></div><!--F/--><!--F/--></li><li class="item-list__item"><!--F#1--><!--F#7[3]--><div class="item item--image-right"><div class="item__image"><a href="/network-automation/article/14035905/virtual-routing-software-vendor-drivenets-lands-117-million-in-series-a-funding" class="item__content-link item__content-link--14035905 item__content-link--article" title="Virtual routing software vendor DriveNets lands $117 million in Series A funding"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2019/07/usd_2874026_1280.5d24bb4629bfd.png?auto=format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=120&amp;w=120" class="item__asset-image lazyload" alt="Usd 2874026 1280" width=75 height=75><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="Network Automation"><a href="/network-automation" class="item__website-section-link item__website-section-link--31809"><!--F#1-->Network Automation<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/network-automation/article/14035905/virtual-routing-software-vendor-drivenets-lands-117-million-in-series-a-funding"><!--F#1-->Virtual routing software vendor DriveNets lands $117 million in Series A funding<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676479/stephen-hardy" class="item__content-link item__content-link--16676479 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Jul 9th, 2019</div><!--F/--></div></div></div></div><!--F/--><!--F/--></li><li class="item-list__item"><!--F#1--><!--F#7[4]--><!--F#2--><div class="item item--image-right" data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%22b728802a-0897-459a-b847-91ff3b594a5f%22%2C%22pid%22%3A%225cdb22f139937800010ea42d%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1563762494946><div class="item__image"><a href="/business/companies/article/14035835/rockley-photonics-snags-52-million-in-first-close-of-series-e-funding-round" class="item__content-link item__content-link--14035835 item__content-link--article" title="Rockley Photonics snags $52 million in first close of Series E funding round" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22b728802a-0897-459a-b847-91ff3b594a5f%22%2C%22pid%22%3A%225cdb22f139937800010ea42d%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2019/07/money_1090815_1280.5d23800957570.png?auto=format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=120&amp;w=120" class="item__asset-image lazyload" alt="Money 1090815 1280" width=75 height=75><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="Business > Companies"><a href="/business/companies" class="item__website-section-link item__website-section-link--31822"><!--F#1-->Companies<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/business/companies/article/14035835/rockley-photonics-snags-52-million-in-first-close-of-series-e-funding-round" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22b728802a-0897-459a-b847-91ff3b594a5f%22%2C%22pid%22%3A%225cdb22f139937800010ea42d%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1-->Rockley Photonics snags $52 million in first close of Series E funding round<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676479/stephen-hardy" class="item__content-link item__content-link--16676479 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Jul 8th, 2019</div><!--F/--></div></div></div></div><!--F/--><!--F/--><!--F/--></li></div><!--F/--></ul></div><!--F/--><!--M/--></aside></div></div></article><!--M^s0-0-0-0-10-11-10-22 s0 22--><!--F#2--><div class="load-more-header"><!--F#1-->More in Companies<!--F/--></div><div id="vue-1563762495203"><script>CMSBrowserComponents.loadComponent('#vue-1563762495203', 'GTMTrackInViewEvent', {"name":"page_load","vars":{"page_number":2}});</script></div><div class="content-query-load-more"><div class="row"><div class="content-query-load-more__col"><!--F#2--><div class="item item--card item--image-top" data-fortnight-action="view" data-fortnight-fields="%7B%22uuid%22%3A%22590f24a5-076e-470b-a529-b07eb3ded56f%22%2C%22pid%22%3A%225cdb22e5f41dfb0001fce217%22%2C%22kv%22%3A%7B%7D%7D" data-fortnight-timestamp=1563762495224><div class="item__image item__image--fluid item__image--21by9"><a href="/data-center/article/14035712/equinix-gic-joint-venture-targets-european-xscale-hyperscale-data-centers" class="item__content-link item__content-link--14035712 item__content-link--article" title="Equinix, GIC joint venture targets European xScale hyperscale data centers" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22590f24a5-076e-470b-a529-b07eb3ded56f%22%2C%22pid%22%3A%225cdb22e5f41dfb0001fce217%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2019/07/LWswitch043019.5d1b979269c79.png?auto=format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=270&amp;w=630" class="item__asset-image lazyload" alt="Equinix recently purchased a data center in Amsterdam. Now the company plans to build a hyperscale xScale facility in the city as part of a joint venture with GIC."><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="Data Center"><a href="/data-center" class="item__website-section-link item__website-section-link--31810"><!--F#1-->Data Center<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/data-center/article/14035712/equinix-gic-joint-venture-targets-european-xscale-hyperscale-data-centers" data-fortnight-action="click" data-fortnight-fields="%7B%22uuid%22%3A%22590f24a5-076e-470b-a529-b07eb3ded56f%22%2C%22pid%22%3A%225cdb22e5f41dfb0001fce217%22%2C%22kv%22%3A%7B%7D%7D"><!--F#1-->Equinix, GIC joint venture targets European xScale hyperscale data centers<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676479/stephen-hardy" class="item__content-link item__content-link--16676479 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Jul 2nd, 2019</div><!--F/--></div></div></div></div><!--F/--></div><div class="content-query-load-more__col"><div class="item item--card item--image-top"><div class="item__image item__image--fluid item__image--21by9"><a href="/business/article/14035634/president-trump-says-hell-allow-some-us-technology-sales-to-huawei" class="item__content-link item__content-link--14035634 item__content-link--article" title="President Trump says he’ll allow some U.S. technology sales to Huawei"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2019/07/administration_1846270_1920.5d1a58223af6e.png?auto=format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=270&amp;w=630" class="item__asset-image lazyload" alt="Administration 1846270 1920"><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="Business"><a href="/business" class="item__website-section-link item__website-section-link--31821"><!--F#1-->Business<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/business/article/14035634/president-trump-says-hell-allow-some-us-technology-sales-to-huawei"><!--F#1-->President Trump says he’ll allow some U.S. technology sales to Huawei<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676479/stephen-hardy" class="item__content-link item__content-link--16676479 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Jul 1st, 2019</div><!--F/--></div></div></div></div></div><div class="content-query-load-more__col"><div id="div-gpt-ad-1563762495205-633" class="ad-container ad-container--in-card"><script>googletag.cmd.push(function() { googletag.defineSlot('/21687441225/LW/business/load-more', [300,250], 'div-gpt-ad-1563762495205-633').addService(googletag.pubads()); googletag.display('div-gpt-ad-1563762495205-633'); });</script></div></div><div class="content-query-load-more__col"><div class="item item--card item--image-top"><div class="item__image item__image--fluid item__image--21by9"><a href="/business/companies/article/14035627/ntt-combines-brands-to-create-global-service-provider-ntt-ltd" class="item__content-link item__content-link--14035627 item__content-link--article" title="NTT combines brands to create global service provider NTT Ltd."><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2019/07/iStock_000008736517Small.5d1a4e9a4bb28.png?auto=format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=270&amp;w=630" class="item__asset-image lazyload" alt="I Stock 000008736517 Small"><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="Business > Companies"><a href="/business/companies" class="item__website-section-link item__website-section-link--31822"><!--F#1-->Companies<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/business/companies/article/14035627/ntt-combines-brands-to-create-global-service-provider-ntt-ltd"><!--F#1-->NTT combines brands to create global service provider NTT Ltd.<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676479/stephen-hardy" class="item__content-link item__content-link--16676479 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Jul 1st, 2019</div><!--F/--></div></div></div></div></div><div class="content-query-load-more__col"><div class="item item--card item--image-top"><div class="item__image item__image--fluid item__image--21by9"><a href="/business/companies/article/14035487/patrice-dubois-named-ofs-ceo" class="item__content-link item__content-link--14035487 item__content-link--article" title="Patrice Dubois named OFS CEO"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2019/06/16x9/dubois_cropped.5d14faa6d19cb.png?auto=format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=270&amp;w=630" class="item__asset-image lazyload" alt="Dubois Cropped"><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="Business > Companies"><a href="/business/companies" class="item__website-section-link item__website-section-link--31822"><!--F#1-->Companies<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/business/companies/article/14035487/patrice-dubois-named-ofs-ceo"><!--F#1-->Patrice Dubois named OFS CEO<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676479/stephen-hardy" class="item__content-link item__content-link--16676479 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Jun 27th, 2019</div><!--F/--></div></div></div></div></div><div class="content-query-load-more__col"><div class="item item--card item--image-top"><div class="item__image item__image--fluid item__image--21by9"><a href="/business/companies/article/14035463/light-communications-alliance-aims-to-boost-lightbased-wireless-communications" class="item__content-link item__content-link--14035463 item__content-link--article" title="Light Communications Alliance aims to boost light-based wireless communications"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2019/06/iStock_000040549172_Full.5d14f5c9622e4.png?auto=format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=270&amp;w=630" class="item__asset-image lazyload" alt="I Stock 000040549172 Full"><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="Business > Companies"><a href="/business/companies" class="item__website-section-link item__website-section-link--31822"><!--F#1-->Companies<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/business/companies/article/14035463/light-communications-alliance-aims-to-boost-lightbased-wireless-communications"><!--F#1-->Light Communications Alliance aims to boost light-based wireless communications<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676479/stephen-hardy" class="item__content-link item__content-link--16676479 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Jun 27th, 2019</div><!--F/--></div></div></div></div></div><div class="content-query-load-more__col"><div class="item item--card item--image-top"><div class="item__image item__image--fluid item__image--21by9"><a href="/fttx/ftth-b/article/14035256/british-fibre-networks-pure-fibre-zone-pure-fibre-housing-create-i4-technology-group-fiber-broadband-consortium" class="item__content-link item__content-link--14035256 item__content-link--article" title="British Fibre Networks, Pure Fibre Zone, Pure Fibre Housing create i4 Technology Group fiber broadband consortium"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2019/06/iStock_000012168411Medium.5d10e94ee8cb6.png?auto=format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=270&amp;w=630" class="item__asset-image lazyload" alt="I Stock 000012168411 Medium"><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="FTTX > FTTH/B"><a href="/fttx/ftth-b" class="item__website-section-link item__website-section-link--31806"><!--F#1-->FTTH/B<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/fttx/ftth-b/article/14035256/british-fibre-networks-pure-fibre-zone-pure-fibre-housing-create-i4-technology-group-fiber-broadband-consortium"><!--F#1-->British Fibre Networks, Pure Fibre Zone, Pure Fibre Housing create i4 Technology Group fiber broadband consortium<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676479/stephen-hardy" class="item__content-link item__content-link--16676479 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Jun 24th, 2019</div><!--F/--></div></div></div></div></div><div class="content-query-load-more__col"><div class="item item--card item--image-top"><div class="item__image item__image--fluid item__image--21by9"><a href="/network-design/high-speed-networks/article/14035250/eci-partners-with-ge-to-address-utility-fiber-network-market" class="item__content-link item__content-link--14035250 item__content-link--article" title="ECI partners with GE to address utility fiber network market"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2019/06/dawn_1866629_1920.5d10e0e26947b.png?auto=format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=270&amp;w=630" class="item__asset-image lazyload" alt="Dawn 1866629 1920"><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="Network Design > High-Speed Networks"><a href="/network-design/high-speed-networks" class="item__website-section-link item__website-section-link--31802"><!--F#1-->High-Speed Networks<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/network-design/high-speed-networks/article/14035250/eci-partners-with-ge-to-address-utility-fiber-network-market"><!--F#1-->ECI partners with GE to address utility fiber network market<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676479/stephen-hardy" class="item__content-link item__content-link--16676479 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Jun 24th, 2019</div><!--F/--></div></div></div></div></div><div class="content-query-load-more__col"><div id="div-gpt-ad-1563762495207-414" class="ad-container ad-container--in-card"><script>googletag.cmd.push(function() { googletag.defineSlot('/21687441225/LW/business/load-more', [300,250], 'div-gpt-ad-1563762495207-414').addService(googletag.pubads()); googletag.display('div-gpt-ad-1563762495207-414'); });</script></div></div><div class="content-query-load-more__col"><div class="item item--card item--image-top"><div class="item__image item__image--fluid item__image--21by9"><a href="/business/companies/article/14035165/macom-restructuring-plans-include-layoffs-exit-from-datacom-module-sales" class="item__content-link item__content-link--14035165 item__content-link--article" title="MACOM restructuring plans include layoffs, exit from datacom module sales"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2019/06/leuchtkasten_1773916_1920.5d0bcd25dc77b.png?auto=format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=270&amp;w=630" class="item__asset-image lazyload" alt="Leuchtkasten 1773916 1920"><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="Business > Companies"><a href="/business/companies" class="item__website-section-link item__website-section-link--31822"><!--F#1-->Companies<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/business/companies/article/14035165/macom-restructuring-plans-include-layoffs-exit-from-datacom-module-sales"><!--F#1-->MACOM restructuring plans include layoffs, exit from datacom module sales<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676479/stephen-hardy" class="item__content-link item__content-link--16676479 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Jun 20th, 2019</div><!--F/--></div></div></div></div></div><div class="content-query-load-more__col"><div class="item item--card item--image-top"><div class="item__image item__image--fluid item__image--21by9"><a href="/business/companies/article/14035131/will-jensen-new-berktek-president" class="item__content-link item__content-link--14035131 item__content-link--article" title="Will Jensen new Berk-Tek president"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2019/06/16x9/LWberktekjensen062019horiz.5d0b9b5ac0015.png?auto=format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=270&amp;w=630" class="item__asset-image lazyload" alt="L Wberktekjensen062019horiz"><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="Business > Companies"><a href="/business/companies" class="item__website-section-link item__website-section-link--31822"><!--F#1-->Companies<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/business/companies/article/14035131/will-jensen-new-berktek-president"><!--F#1-->Will Jensen new Berk-Tek president<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676479/stephen-hardy" class="item__content-link item__content-link--16676479 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Jun 20th, 2019</div><!--F/--></div></div></div></div></div><div class="content-query-load-more__col"><div class="item item--card item--image-top"><div class="item__image item__image--fluid item__image--21by9"><a href="/business/earnings-statements/article/14034938/huawei-expects-30-billion-revenue-loss-in-next-two-years-due-to-us-technology-ban" class="item__content-link item__content-link--14034938 item__content-link--article" title="Huawei expects $30 billion revenue loss in next two years due to U.S. technology ban"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2019/06/LW_huawei061719.5d07d888bda22.png?auto=format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=270&amp;w=630" class="item__asset-image lazyload" alt="Ren Zhengfei, Huawei founder and CEO, answers a question about the effects on his company of the U.S. technology ban."><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="Business > Earnings Statements"><a href="/business/earnings-statements" class="item__website-section-link item__website-section-link--31823"><!--F#1-->Earnings Statements<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/business/earnings-statements/article/14034938/huawei-expects-30-billion-revenue-loss-in-next-two-years-due-to-us-technology-ban"><!--F#1-->Huawei expects $30 billion revenue loss in next two years due to U.S. technology ban<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676479/stephen-hardy" class="item__content-link item__content-link--16676479 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Jun 17th, 2019</div><!--F/--></div></div></div></div></div></div><div class="row"><div class="content-query-load-more__col-ad"><div id="div-gpt-ad-1563762495208-999" class="ad-container ad-container--in-card"><script>googletag.cmd.push(function() { googletag.defineSlot('/21687441225/LW/business/load-more', [300,600], 'div-gpt-ad-1563762495208-999').addService(googletag.pubads()); googletag.display('div-gpt-ad-1563762495208-999'); });</script></div></div><div class="content-query-load-more__col-list"><ul class="item-list item-list--flush item-list--card"><!--F#1--><div class="item-list__contents"><li class="item-list__item"><!--F#1--><!--F#7[0]--><div class="item item--image-right"><div class="item__image"><a href="/business/companies/article/14034929/corning-expects-continued-growth-in-optical-communications-segment-to-at-least-2023" class="item__content-link item__content-link--14034929 item__content-link--article" title="Corning expects continued growth in Optical Communications segment to at least 2023"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2019/06/hand_3020729_1920.5d07c04322ceb.png?auto=format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=120&amp;w=120" class="item__asset-image lazyload" alt="Hand 3020729 1920" width=75 height=75><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="Business > Companies"><a href="/business/companies" class="item__website-section-link item__website-section-link--31822"><!--F#1-->Companies<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/business/companies/article/14034929/corning-expects-continued-growth-in-optical-communications-segment-to-at-least-2023"><!--F#1-->Corning expects continued growth in Optical Communications segment to at least 2023<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676479/stephen-hardy" class="item__content-link item__content-link--16676479 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Jun 17th, 2019</div><!--F/--></div></div></div></div><!--F/--><!--F/--></li><li class="item-list__item"><!--F#1--><!--F#7[1]--><div class="item item--image-right"><div class="item__image"><a href="/optical-tech/transmission/article/14034619/optoscribe-sumitomo-electric-university-of-laquila-establish-multicore-fiber-communications-testbed" class="item__content-link item__content-link--14034619 item__content-link--article" title="Optoscribe, Sumitomo Electric, University of L’Aquila establish multi-core fiber communications testbed"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2019/06/iStock_000019523840Small.5cf96221a50f3.png?auto=format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=120&amp;w=120" class="item__asset-image lazyload" alt="I Stock 000019523840 Small" width=75 height=75><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="Optical Tech > Transmission"><a href="/optical-tech/transmission" class="item__website-section-link item__website-section-link--31819"><!--F#1-->Transmission<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/optical-tech/transmission/article/14034619/optoscribe-sumitomo-electric-university-of-laquila-establish-multicore-fiber-communications-testbed"><!--F#1-->Optoscribe, Sumitomo Electric, University of L’Aquila establish multi-core fiber communications testbed<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676479/stephen-hardy" class="item__content-link item__content-link--16676479 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Jun 6th, 2019</div><!--F/--></div></div></div></div><!--F/--><!--F/--></li><li class="item-list__item"><!--F#1--><!--F#7[2]--><div class="item item--image-right"><div class="item__image"><a href="/optical-tech/components/article/14034603/teramount-hisense-to-partner-on-fiber-to-silicon-photonics-attachment" class="item__content-link item__content-link--14034603 item__content-link--article" title="Teramount, Hisense to partner on fiber to silicon photonics attachment"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2019/06/iStock_000010306873Large.5cf93c8eeaee8.png?auto=format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=120&amp;w=120" class="item__asset-image lazyload" alt="I Stock 000010306873 Large" width=75 height=75><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="Optical Tech > Components"><a href="/optical-tech/components" class="item__website-section-link item__website-section-link--31817"><!--F#1-->Components<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/optical-tech/components/article/14034603/teramount-hisense-to-partner-on-fiber-to-silicon-photonics-attachment"><!--F#1-->Teramount, Hisense to partner on fiber to silicon photonics attachment<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676479/stephen-hardy" class="item__content-link item__content-link--16676479 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>Jun 6th, 2019</div><!--F/--></div></div></div></div><!--F/--><!--F/--></li><li class="item-list__item"><!--F#1--><!--F#7[3]--><div class="item item--image-right"><div class="item__image"><a href="/business/companies/article/14033784/neophotonics-iivi-comment-on-huawei-ban" class="item__content-link item__content-link--14033784 item__content-link--article" title="NeoPhotonics, II-VI comment on Huawei ban"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2019/05/iStock_000018134779Small.5ce6fa127151e.png?auto=format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=120&amp;w=120" class="item__asset-image lazyload" alt="I Stock 000018134779 Small" width=75 height=75><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="Business > Companies"><a href="/business/companies" class="item__website-section-link item__website-section-link--31822"><!--F#1-->Companies<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/business/companies/article/14033784/neophotonics-iivi-comment-on-huawei-ban"><!--F#1-->NeoPhotonics, II-VI comment on Huawei ban<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676479/stephen-hardy" class="item__content-link item__content-link--16676479 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>May 23rd, 2019</div><!--F/--></div></div></div></div><!--F/--><!--F/--></li><li class="item-list__item"><!--F#1--><!--F#7[4]--><div class="item item--image-right"><div class="item__image"><a href="/business/companies/article/14033639/department-of-commerce-slightly-eases-huawei-restrictions" class="item__content-link item__content-link--14033639 item__content-link--article" title="Department of Commerce slightly eases Huawei restrictions"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2019/05/16x9/dark_1852985_1920.5ce45eeacf22a.png?auto=format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=120&amp;w=120" class="item__asset-image lazyload" alt="Dark 1852985 1920" width=75 height=75><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="Business > Companies"><a href="/business/companies" class="item__website-section-link item__website-section-link--31822"><!--F#1-->Companies<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/business/companies/article/14033639/department-of-commerce-slightly-eases-huawei-restrictions"><!--F#1-->Department of Commerce slightly eases Huawei restrictions<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676479/stephen-hardy" class="item__content-link item__content-link--16676479 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>May 21st, 2019</div><!--F/--></div></div></div></div><!--F/--><!--F/--></li><li class="item-list__item"><!--F#1--><!--F#7[5]--><div class="item item--image-right"><div class="item__image"><a href="/business/companies/article/14033550/huawei-suppliers-react-to-entity-list-ban" class="item__content-link item__content-link--14033550 item__content-link--article" title="Huawei, suppliers react to Entity List ban"><!--F#1--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.lightwaveonline.com/files/base/ebm/lw/image/2019/05/tap_2626557_1920.5ce2e86b7672b.png?auto=format&amp;crop=focalpoint&amp;fit=crop&amp;fp-x=0.5&amp;fp-y=0.5&amp;h=120&amp;w=120" class="item__asset-image lazyload" alt="Lw Tap 2626557 1920" width=75 height=75><!--F/--></a></div><div class="item__contents"><div class="item__header"><div class="item__header-left"><!--F#5--><span class="item__website-section-name" title="Business > Companies"><a href="/business/companies" class="item__website-section-link item__website-section-link--31822"><!--F#1-->Companies<!--F/--></a></span><!--F/--></div></div><h5 class="item__title"><!--F#9--><a href="/business/companies/article/14033550/huawei-suppliers-react-to-entity-list-ban"><!--F#1-->Huawei, suppliers react to Entity List ban<!--F/--></a><!--F/--></h5><div class="item__footer"><div class="item__footer-left"><!--F#16--><div class="item__content-authors"><!--F#1--><!--F/--><!--F#4[0]--><span class="item__content-name item__content-name--contact-name"><a href="/home/contact/16676479/stephen-hardy" class="item__content-link item__content-link--16676479 item__content-link--contact"><!--F#1-->Stephen Hardy<!--F/--></a></span><!--F/--></div><!--F/--></div><div class="item__footer-right"><!--F#18--><div>May 20th, 2019</div><!--F/--></div></div></div></div><!--F/--><!--F/--></li></div><!--F/--></ul></div></div></div><div id="vue-1563762495211"><script>CMSBrowserComponents.loadComponent('#vue-1563762495211', 'LoadMoreButton', {"appendTo":".container-fluid-max","pageNumber":1,"blockName":"content-query-load-more","label":"Load More Content","provide":{"header":"More in Companies","query":{"limit":16,"excludeContentIds":[16673957],"sectionId":31822,"queryName":"QueryLoadMore","after":"MTQwMzM1NTA"},"ads":{"aliases":["business/companies","business"],"card":{"name":"load-more","size":[300,250],"modifiers":["in-card"]},"list":{"name":"load-more","size":[300,600],"modifiers":["in-card"]}},"nativeX":{"placement":"card","aliases":["business/companies","business"],"index":0}},"buttonClassObj":{"btn":true,"btn-lg":true},"wrappingClassObj":{"load-more-button":true}});</script></div><!--F/--><!--M/--></div><footer class="site-footer"><div class="site-footer__container site-footer__container--brand"><a class="site-footer__brand" href="/" title="Lightwave Homepage"><img class="lazyload" alt="Lightwave" data-src="https://base.imgix.net/files/base/pennwell/lw/logo.png?h=60" data-srcset="https://base.imgix.net/files/base/pennwell/lw/logo.png?h=120 2x"></a></div><div class="site-footer__container site-footer__container--links"><div class="site-footer__social-icons"><a rel="noopener noreferrer" class="social-icon-link" href="https://www.linkedin.com/company/4000932" target="_blank" title="Visit us on Linkedin"><span class="icon icon--linkedin icon--light icon--xl icon--shadow"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a><a rel="noopener noreferrer" class="social-icon-link" href="https://twitter.com/lightwaveonline" target="_blank" title="Visit us on Twitter"><span class="icon icon--twitter icon--light icon--xl icon--shadow"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a rel="noopener noreferrer" class="social-icon-link" href="https://www.facebook.com/LightwaveOnline" target="_blank" title="Visit us on Facebook"><span class="icon icon--facebook icon--light icon--xl icon--shadow"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a></div><ul class="navbar-nav site-footer__links"><li class="nav-item site-footer__link"><a class="nav-link" href="/page/about-us">About Us</a></li><li class="nav-item site-footer__link"><a class="nav-link" href="/contact-us">Contact Us</a></li><li class="nav-item site-footer__link"><a class="nav-link" href="/page/advertise">Advertise</a></li><li class="nav-item site-footer__link"><a rel="noopener noreferrer" class="nav-link" href="https://www.endeavorbusinessmedia.com/privacy-policy" target="_blank">Privacy Policy</a></li><li class="nav-item site-footer__link"><a rel="noopener noreferrer" class="nav-link" href="https://www.endeavorbusinessmedia.com/endeavor-terms" target="_blank">Terms &amp; Conditions</a></li></ul><div class="site-footer__copyright">&copy; 2019 Endeavor Business Media, LLC. All rights reserved.</div></div></footer><div id="vue-1563762494852"><script>CMSBrowserComponents.loadComponent('#vue-1563762494852', 'StickyLeaderboard', {"path":"/21687441225/LW/business/lb2","sizeMapping":[{"viewport":[980,0],"size":[[970,250],[970,90],[970,66],[728,90]]},{"viewport":[750,0],"size":[728,90]},{"viewport":[320,0],"size":[[300,50],[320,50],[300,100]]}],"sizes":[[970,250],[970,90],[970,66],[728,90],[320,50],[300,50],[300,100]],"refreshable":false,"closeable":true,"interval":60});</script></div><script>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</script></body></html>